<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><script data-cfasync="false" type="text/javascript">WebFontConfig={google:{families:['Roboto%3Aregular%2C500%2C700%2C500%2Cregular'] },classes:false, events:false, timeout:1500};(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.defer='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://gazetadesantarem.com.br/xmlrpc.php" /><link type="text/css" media="all" href="http://gazetadesantarem.com.br/wp-content/cache/autoptimize/css/autoptimize_164092339aa46302382c3dc7c7ab9e6a.css" rel="stylesheet" /><title>Sínodo da Amazônia revela sagacidade política do papa Francisco - Gazeta de Santarém</title><meta property="og:type" content="article"><meta property="og:title" content="Sínodo da Amazônia revela sagacidade política do papa Francisco"><meta property="og:site_name" content="Gazeta de Santarém"><meta property="og:description" content="Por Lucas Ferraz (Agência Pública) Só a Divina Providência poderia prever que um encontro internacional sobre a Amazônia, convocado há"><meta property="og:url" content="http://gazetadesantarem.com.br/sinodo-da-amazonia-revela-sagacidade-politica-do-papa-francisco/"><meta property="og:locale" content="pt_BR"><meta property="og:image" content="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/papa-francisco.jpg"><meta property="og:image:height" content="432"><meta property="og:image:width" content="900"><meta property="article:published_time" content="2019-09-16T20:18:36+00:00"><meta property="article:modified_time" content="2019-09-16T20:33:36+00:00"><meta property="article:section" content="Nacional"><meta property="article:tag" content="amazonia"><meta property="article:tag" content="papa francisco"><meta property="article:tag" content="sínodo"><meta property="article:tag" content="vaticano"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Sínodo da Amazônia revela sagacidade política do papa Francisco"><meta name="twitter:description" content="Por Lucas Ferraz (Agência Pública) Só a Divina Providência poderia prever que um encontro internacional sobre a Amazônia, convocado há"><meta name="twitter:url" content="http://gazetadesantarem.com.br/sinodo-da-amazonia-revela-sagacidade-politica-do-papa-francisco/"><meta name="twitter:site" content="Celivaldo Carneiro"><meta name="twitter:image:src" content="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/papa-francisco.jpg"><meta name="twitter:image:width" content="900"><meta name="twitter:image:height" content="432"> <script type="text/javascript">var jnews_ajax_url = 'http://gazetadesantarem.com.br/?ajax-request=jnews';</script> <link rel="canonical" href="http://gazetadesantarem.com.br/sinodo-da-amazonia-revela-sagacidade-politica-do-papa-francisco/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Sínodo da Amazônia revela sagacidade política do papa Francisco - Gazeta de Santarém" /><meta property="og:description" content="Por Lucas Ferraz (Agência Pública) Só a Divina Providência poderia prever que um encontro internacional sobre a Amazônia, convocado há dois anos, coincidiria com o atual momento da região, alvo de políticas destrutivas do governo Jair Bolsonaro e após virar notícia global em razão dos incêndios descontrolados e do avanço recorde do desmatamento. Em Roma, &hellip;" /><meta property="og:url" content="http://gazetadesantarem.com.br/sinodo-da-amazonia-revela-sagacidade-politica-do-papa-francisco/" /><meta property="og:site_name" content="Gazeta de Santarém" /><meta property="article:tag" content="amazonia" /><meta property="article:tag" content="papa francisco" /><meta property="article:tag" content="sínodo" /><meta property="article:tag" content="vaticano" /><meta property="article:section" content="Nacional" /><meta property="article:published_time" content="2019-09-16T20:18:36+00:00" /><meta property="article:modified_time" content="2019-09-16T20:33:36+00:00" /><meta property="og:updated_time" content="2019-09-16T20:33:36+00:00" /><meta property="og:image" content="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/papa-francisco.jpg" /><meta property="og:image:width" content="900" /><meta property="og:image:height" content="432" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Por Lucas Ferraz (Agência Pública) Só a Divina Providência poderia prever que um encontro internacional sobre a Amazônia, convocado há dois anos, coincidiria com o atual momento da região, alvo de políticas destrutivas do governo Jair Bolsonaro e após virar notícia global em razão dos incêndios descontrolados e do avanço recorde do desmatamento. Em Roma, [&hellip;]" /><meta name="twitter:title" content="Sínodo da Amazônia revela sagacidade política do papa Francisco - Gazeta de Santarém" /><meta name="twitter:image" content="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/papa-francisco.jpg" /><meta name="twitter:creator" content="@Carneiro" /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Feed para Gazeta de Santarém &raquo;" href="http://gazetadesantarem.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Gazeta de Santarém &raquo;" href="http://gazetadesantarem.com.br/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Gazeta de Santarém &raquo; Sínodo da Amazônia revela sagacidade política do papa Francisco" href="http://gazetadesantarem.com.br/sinodo-da-amazonia-revela-sagacidade-politica-do-papa-francisco/feed/" /><link rel='stylesheet' id='jnews-dynamic-style-css'  href='http://gazetadesantarem.com.br/wp-content/uploads/jnews/jnews-HFAdC8Y2qj.css' type='text/css' media='all' /> <script type='text/javascript' src='http://gazetadesantarem.com.br/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var mejsL10n = {"language":"pt","strings":{"mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Desativar tela cheia","mejs.fullscreen-on":"Tela cheia","mejs.download-video":"Baixar o v\u00eddeo","mejs.fullscreen":"Tela inteira","mejs.time-jump-forward":["Avan\u00e7ar 1 segundo","Avan\u00e7ar %1 segundos"],"mejs.loop":"Alternar repeti\u00e7\u00e3o","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.close":"Fechar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.time-skip-back":["Voltar 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.mute-toggle":"Alternar mudo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.ad-skip":"Pular an\u00fancio","mejs.ad-skip-info":["Pular em 1 segundo","Pular em %1 segundos"],"mejs.source-chooser":"Seletor de origem","mejs.stop":"Parar","mejs.speed-rate":"Taxa de velocidade","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};</script> <script type='text/javascript'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <link rel='https://api.w.org/' href='http://gazetadesantarem.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gazetadesantarem.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gazetadesantarem.com.br/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.9" /><link rel='shortlink' href='http://gazetadesantarem.com.br/?p=29186' /><link rel="alternate" type="application/json+oembed" href="http://gazetadesantarem.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazetadesantarem.com.br%2Fsinodo-da-amazonia-revela-sagacidade-politica-do-papa-francisco%2F" /><link rel="alternate" type="text/xml+oembed" href="http://gazetadesantarem.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazetadesantarem.com.br%2Fsinodo-da-amazonia-revela-sagacidade-politica-do-papa-francisco%2F&#038;format=xml" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://gazetadesantarem.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"http:\/\/gazetadesantarem.com.br\/#website","url":"http:\/\/gazetadesantarem.com.br\/","name":"","potentialAction":{"@type":"SearchAction","target":"http:\/\/gazetadesantarem.com.br\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="http://gazetadesantarem.com.br/wp-content/uploads/2018/06/gazeta-75x75.png" sizes="32x32" /><link rel="icon" href="http://gazetadesantarem.com.br/wp-content/uploads/2018/06/gazeta.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://gazetadesantarem.com.br/wp-content/uploads/2018/06/gazeta.png" /><meta name="msapplication-TileImage" content="http://gazetadesantarem.com.br/wp-content/uploads/2018/06/gazeta.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-29186 single-format-standard jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-5.4.7 vc_responsive jeg_single_tpl_1"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128"><a href="#">Quem Somos</a></li><li id="menu-item-129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129"><a href="https://1tap.com.br/gazeta/fale-conosco/">Anuncie</a></li><li id="menu-item-130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130"><a href="#">Política de Privacidade</a></li><li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131"><a href="https://1tap.com.br/gazeta/fale-conosco/">Fale Conosco</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item socials_widget jeg_social_icon_block nobg"> <a href="http://facebook.com" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://plus.google.com/" target='_blank' class="jeg_google-plus"><i class="fa fa-google-plus"></i> </a><a href="http://youtube.com" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://1tap.com.br/gazeta/feed/" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a></div></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="http://gazetadesantarem.com.br/" style="padding: 0 0 0 0;"> <img src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/logo.png" srcset="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/logo.png 1x, http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/logo@2x.png 2x" alt="Gazeta de Santarém"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads"><div class='ads-wrapper  '><a href='#'  class='adlink '><img src='http://gazetadesantarem.com.br/wp-content/uploads/2019/09/Banner-Gazeta-de-Santarém-728X90.png' alt='Advertisement' data-pin-no-hover="true"></a></div></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1"><li id="menu-item-116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-116 bgnav"><a href="http://gazetadesantarem.com.br/">Home</a></li><li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123 bgnav jeg_megamenu category_2" data-number="6"><a href="http://gazetadesantarem.com.br/categoria/politica/">Política</a><div class="sub-menu"><div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_list loaded"><div data-cat-id="2" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_static no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/sinodo-da-amazonia-revela-sagacidade-politica-do-papa-francisco/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Sínodo da Amazônia revela sagacidade política do papa Francisco" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/papa-francisco-360x180.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/papa-francisco-360x180.jpg 360w, http://gazetadesantarem.com.br/wp-content/uploads/2019/09/papa-francisco-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/sinodo-da-amazonia-revela-sagacidade-politica-do-papa-francisco/">Sínodo da Amazônia revela sagacidade política do papa Francisco</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/a-amazonia-e-propriedade-do-brasil-e-o-brasil-quem-tem-que-cuidar-dela-diz-lula-ao-le-monde/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="“A Amazônia é propriedade do Brasil. É o Brasil quem tem que cuidar dela”, diz Lula ao Le Monde" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/lula-le-monde-360x180.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/lula-le-monde-360x180.jpg 360w, http://gazetadesantarem.com.br/wp-content/uploads/2019/09/lula-le-monde-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/a-amazonia-e-propriedade-do-brasil-e-o-brasil-quem-tem-que-cuidar-dela-diz-lula-ao-le-monde/">“A Amazônia é propriedade do Brasil. É o Brasil quem tem que cuidar dela”, diz Lula ao Le Monde</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/funai-pode-ser-mediadora-de-mineracao-em-terra-indigena/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Funai pode ser mediadora de mineração em terra indígena" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/capa-infograficos-1-360x180.png" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/capa-infograficos-1-360x180.png 360w, http://gazetadesantarem.com.br/wp-content/uploads/2019/09/capa-infograficos-1-750x375.png 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/funai-pode-ser-mediadora-de-mineracao-em-terra-indigena/">Funai pode ser mediadora de mineração em terra indígena</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/bolsonaro-apela-ao-nacionalismo-para-encobrir-seus-crimes/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Bolsonaro apela ao nacionalismo para encobrir seus crimes" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/AP_18281045419966-1567802560-360x180.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/AP_18281045419966-1567802560-360x180.jpg 360w, http://gazetadesantarem.com.br/wp-content/uploads/2019/09/AP_18281045419966-1567802560-300x150.jpg 300w, http://gazetadesantarem.com.br/wp-content/uploads/2019/09/AP_18281045419966-1567802560-768x384.jpg 768w, http://gazetadesantarem.com.br/wp-content/uploads/2019/09/AP_18281045419966-1567802560-1024x512.jpg 1024w, http://gazetadesantarem.com.br/wp-content/uploads/2019/09/AP_18281045419966-1567802560-750x375.jpg 750w, http://gazetadesantarem.com.br/wp-content/uploads/2019/09/AP_18281045419966-1567802560-1140x570.jpg 1140w, http://gazetadesantarem.com.br/wp-content/uploads/2019/09/AP_18281045419966-1567802560.jpg 1440w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/bolsonaro-apela-ao-nacionalismo-para-encobrir-seus-crimes/">Bolsonaro apela ao nacionalismo para encobrir seus crimes</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/bolsonaro-esta-devorando-moro/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Bolsonaro está devorando Moro?" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/moro-e-bolsonaro-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/bolsonaro-esta-devorando-moro/">Bolsonaro está devorando Moro?</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/governo-bolsonaro-e-ruralistas-tentam-implodir-codigo-florestal/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Governo Bolsonaro e ruralistas tentam implodir Código Florestal" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/comissao-mista-codigo-florestal-waldemir-barreto-ag-senado-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/governo-bolsonaro-e-ruralistas-tentam-implodir-codigo-florestal/">Governo Bolsonaro e ruralistas tentam implodir Código Florestal</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_newsfeed_tags"><h3>Trending Tags</h3><ul><li><a href='http://gazetadesantarem.com.br/tag/trump-inauguration/'>Trump Inauguration</a></li><li><a href='http://gazetadesantarem.com.br/tag/united-stated/'>United Stated</a></li><li><a href='http://gazetadesantarem.com.br/tag/white-house/'>White House</a></li><li><a href='http://gazetadesantarem.com.br/tag/market-stories/'>Market Stories</a></li><li><a href='http://gazetadesantarem.com.br/tag/election-results/'>Election Results</a></li></ul></div></div></div></li><li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-124 bgnav jeg_megamenu category_2" data-number="6"><a href="http://gazetadesantarem.com.br/categoria/esporte/">Esporte</a><div class="sub-menu"><div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="12" class="active"><a href="http://gazetadesantarem.com.br/categoria/esporte/">All</a></li><li data-cat-id="21" class=""><a href="http://gazetadesantarem.com.br/categoria/esporte/memoria/">Memória</a></li></ul></div><div class="jeg_newsfeed_list loaded"><div data-cat-id="12" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_static with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/alter-do-chao-recebe-prova-de-natacao-em-outubro/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Alter do Chão recebe prova de natação em outubro" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/08/FOTO-ANTONIO-LIMA-2-360x180.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/08/FOTO-ANTONIO-LIMA-2-360x180.jpg 360w, http://gazetadesantarem.com.br/wp-content/uploads/2019/08/FOTO-ANTONIO-LIMA-2-750x375.jpg 750w, http://gazetadesantarem.com.br/wp-content/uploads/2019/08/FOTO-ANTONIO-LIMA-2-1140x570.jpg 1140w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/alter-do-chao-recebe-prova-de-natacao-em-outubro/">Alter do Chão recebe prova de natação em outubro</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/o-futuro-da-tv-paga-com-o-streaming-de-eventos-esportivos-para-onde-vamos/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="O futuro da TV paga com o streaming de eventos esportivos: para onde vamos?" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/06/entretenimentoPixabay-360x180.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/06/entretenimentoPixabay-360x180.jpg 360w, http://gazetadesantarem.com.br/wp-content/uploads/2019/06/entretenimentoPixabay-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/o-futuro-da-tv-paga-com-o-streaming-de-eventos-esportivos-para-onde-vamos/">O futuro da TV paga com o streaming de eventos esportivos: para onde vamos?</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/definidos-os-grupos-para-o-inicio-da-serie-d-2019/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Definidos os grupos para o início da Série D 2019" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/03/futebol-série-c-360x180.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/03/futebol-série-c-360x180.jpg 360w, http://gazetadesantarem.com.br/wp-content/uploads/2019/03/futebol-série-c-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/definidos-os-grupos-para-o-inicio-da-serie-d-2019/">Definidos os grupos para o início da Série D 2019</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/cbf-define-divisao-de-times-na-serie-c-2/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="CBF define divisão de times na Série C" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/01/futebol-1-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/cbf-define-divisao-de-times-na-serie-c-2/">CBF define divisão de times na Série C</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/brasil-recebe-a-copa-america-em-2019-mas-deixa-norte-e-centro-oeste-de-fora/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Brasil recebe a Copa América em 2019, mas deixa Norte e Centro-Oeste de fora" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2018/12/conmebol-398x258-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/brasil-recebe-a-copa-america-em-2019-mas-deixa-norte-e-centro-oeste-de-fora/">Brasil recebe a Copa América em 2019, mas deixa Norte e Centro-Oeste de fora</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/fifa-uma-organizacao-criminosa/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Fifa, uma organização criminosa?" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2018/06/Andrew-Jennings-3-387x258-1-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/fifa-uma-organizacao-criminosa/">Fifa, uma organização criminosa?</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_newsfeed_tags"><h3>Trending Tags</h3><ul><li><a href='http://gazetadesantarem.com.br/tag/nintendo-switch/'>Nintendo Switch</a></li><li><a href='http://gazetadesantarem.com.br/tag/ces-2017/'>CES 2017</a></li><li><a href='http://gazetadesantarem.com.br/tag/ps4-pro/'>Playstation 4 Pro</a></li><li><a href='http://gazetadesantarem.com.br/tag/mark-zuckerberg/'>Mark Zuckerberg</a></li></ul></div></div></div><ul class="sub-menu"><li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164 bgnav"><a href="http://gazetadesantarem.com.br/categoria/esporte/memoria/">Memória</a></li></ul></li><li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125 bgnav jeg_megamenu category_1" data-number="6"><a href="http://gazetadesantarem.com.br/categoria/cidade/">Cidade</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="17" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/juiz-manda-interditar-porto-da-marques-pinto/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Juiz manda interditar porto da Marques Pinto" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/Porto-da-Marques-Pinto-interdição-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/juiz-manda-interditar-porto-da-marques-pinto/">Juiz manda interditar porto da Marques Pinto</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/acordo-garante-retomada-de-obras-de-residencial-cidade-jardim/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Acordo garante retomada de obras de residencial Cidade Jardim" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/cidade-jardim-santarem2-81411118-g-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/acordo-garante-retomada-de-obras-de-residencial-cidade-jardim/">Acordo garante retomada de obras de residencial Cidade Jardim</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/temporal-causa-destruicao-e-prejuizos-na-cidade/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Temporal causa destruição e prejuízos na cidade" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/temporal-na-cidade-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/temporal-causa-destruicao-e-prejuizos-na-cidade/">Temporal causa destruição e prejuízos na cidade</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/28142-2/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Aeroporto de Santarém registra alta de 21% na movimentação em fevereiro" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/03/aeroporto-de-santarém-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/28142-2/">Aeroporto de Santarém registra alta de 21% na movimentação em fevereiro</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/obras-do-terminal-hidroviario-de-santarem-seguem-cronograma-estabelecido/"><div class="thumbnail-container size-500 "><img width="1" height="1" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Newton Silva" data-src="http://gazetadesantarem.com.br/wp-content/uploads/AUTO_newtonsilva.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/obras-do-terminal-hidroviario-de-santarem-seguem-cronograma-estabelecido/">Obras do terminal hidroviário de Santarém seguem cronograma estabelecido</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/unicef-promove-capacitacao-sobre-selo/"><div class="thumbnail-container size-500 "><img width="1" height="1" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Clayton" data-src="http://gazetadesantarem.com.br/wp-content/uploads/clayton-1.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/unicef-promove-capacitacao-sobre-selo/">Unicef promove capacitação sobre selo</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126 bgnav jeg_megamenu category_2" data-number="6"><a href="http://gazetadesantarem.com.br/categoria/regional/">Regional</a><div class="sub-menu"><div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_list loaded"><div data-cat-id="7" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_static no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/terminal-hidroviario-recebe-outorga-da-antaq-para-operar/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Terminal Hidroviário recebe outorga da Antaq para operar" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/terminal-hidroviário-de-santarém-360x180.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/terminal-hidroviário-de-santarém-360x180.jpg 360w, http://gazetadesantarem.com.br/wp-content/uploads/2019/09/terminal-hidroviário-de-santarém-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/terminal-hidroviario-recebe-outorga-da-antaq-para-operar/">Terminal Hidroviário recebe outorga da Antaq para operar</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/hospital-regional-de-santarem-supera-marca-de-50-transplantes/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Hospital Regional de Santarém supera marca de 50 transplantes de rins" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/Equipe-médica-durante-procedimento-360x180.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/Equipe-médica-durante-procedimento-360x180.jpg 360w, http://gazetadesantarem.com.br/wp-content/uploads/2019/09/Equipe-médica-durante-procedimento-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/hospital-regional-de-santarem-supera-marca-de-50-transplantes/">Hospital Regional de Santarém supera marca de 50 transplantes de rins</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/o-bispo-que-converteu-um-ministro-da-ditadura-em-protetor-dos-indigenas/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="O bispo que converteu um ministro da ditadura em protetor dos indígenas" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/dom-erwin-klauter-360x180.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/dom-erwin-klauter-360x180.jpg 360w, http://gazetadesantarem.com.br/wp-content/uploads/2019/09/dom-erwin-klauter-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/o-bispo-que-converteu-um-ministro-da-ditadura-em-protetor-dos-indigenas/">O bispo que converteu um ministro da ditadura em protetor dos indígenas</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/ferrograo-fara-audiencia-publica-em-itaituba-e-novo-progresso/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Ferrogrão fará audiência pública em Itaituba e Novo Progresso" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/ferrovia-Ferronorte-3-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/ferrograo-fara-audiencia-publica-em-itaituba-e-novo-progresso/">Ferrogrão fará audiência pública em Itaituba e Novo Progresso</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/mortes-garimpo-e-grilagem-assolam-assentamento-mais-incendiado-do-para/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Mortes, garimpo e grilagem assolam assentamento mais incendiado do Pará" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/mortes-garimpo-e-grilagem-assolam-assentamento-mais-incendiado-do-para-0r6a7214-1024x683-1-360x180.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/mortes-garimpo-e-grilagem-assolam-assentamento-mais-incendiado-do-para-0r6a7214-1024x683-1-360x180.jpg 360w, http://gazetadesantarem.com.br/wp-content/uploads/2019/09/mortes-garimpo-e-grilagem-assolam-assentamento-mais-incendiado-do-para-0r6a7214-1024x683-1-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/mortes-garimpo-e-grilagem-assolam-assentamento-mais-incendiado-do-para/">Mortes, garimpo e grilagem assolam assentamento mais incendiado do Pará</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/as-mil-batalhas-pela-terra-que-incendeiam-a-amazonia/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="As mil batalhas pela terra que incendeiam a Amazônia" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/pista-de-pouso-clandestina-na-floresta-360x180.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/pista-de-pouso-clandestina-na-floresta-360x180.jpg 360w, http://gazetadesantarem.com.br/wp-content/uploads/2019/09/pista-de-pouso-clandestina-na-floresta-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/as-mil-batalhas-pela-terra-que-incendeiam-a-amazonia/">As mil batalhas pela terra que incendeiam a Amazônia</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_newsfeed_tags"><h3>Trending Tags</h3><ul><li><a href='http://gazetadesantarem.com.br/tag/golden-globes/'>Golden Globes</a></li><li><a href='http://gazetadesantarem.com.br/tag/game-of-thrones/'>Game of Thrones</a></li><li><a href='http://gazetadesantarem.com.br/tag/motogp-2017/'>MotoGP 2017</a></li><li><a href='http://gazetadesantarem.com.br/tag/esports/'>eSports</a></li><li><a href='http://gazetadesantarem.com.br/tag/fashion-week/'>Fashion Week</a></li></ul></div></div></div></li><li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127 bgnav jeg_megamenu category_1" data-number="6"><a href="http://gazetadesantarem.com.br/categoria/sociedade/">Sociedade</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="22" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/como-viver-a-maternidade-a-sua-maneira-e-sem-culpas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Como viver a maternidade à sua maneira e sem culpas" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/05/dia-das-mães-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/como-viver-a-maternidade-a-sua-maneira-e-sem-culpas/">Como viver a maternidade à sua maneira e sem culpas</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/como-posso-deixar-de-nao-te-amar/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Como posso deixar de não te amar!" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/05/abigail-tia-alzira-e-celivaldo--360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/como-posso-deixar-de-nao-te-amar/">Como posso deixar de não te amar!</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/morre-aos-92-anos-o-seresteiro-machadinho/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Morre aos 91 anos, o seresteiro Machadinho" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/machadinho-comanda-círio-da-conceição-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/morre-aos-92-anos-o-seresteiro-machadinho/">Morre aos 91 anos, o seresteiro Machadinho</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/espaco-alter-do-chao-promove-festa-fora-de-epoca/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Espaço Alter do Chão promove festa fora de época" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/Espaço-Alter-do-Chão-foto-Daniel-Gutierrez-Govino--360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/espaco-alter-do-chao-promove-festa-fora-de-epoca/">Espaço Alter do Chão promove festa fora de época</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/premio-vox-promove-premiacao-empresarial/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Prêmio Vox promove premiação empresarial" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/prêmio-vox-2019-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/premio-vox-promove-premiacao-empresarial/">Prêmio Vox promove premiação empresarial</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/morre-graca-goncalves-aos-67-anos-um-dos-icones-do-colunismo-social-do-para/"><div class="thumbnail-container size-500 "><img width="1" height="1" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Morre Graça Gonçalves, aos 67 anos, um dos ícones do colunismo social do Pará" data-src="http://gazetadesantarem.com.br/wp-content/uploads/lúcia-graça-beth-e-gisele-alho-435x258.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/morre-graca-goncalves-aos-67-anos-um-dos-icones-do-colunismo-social-do-para/">Morre Graça Gonçalves, aos 67 anos, um dos ícones do colunismo social do Pará</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162 bgnav"><a href="http://gazetadesantarem.com.br/categoria/policia/">Polícia</a></li><li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161 bgnav"><a href="http://gazetadesantarem.com.br/categoria/meio-ambiente/">Meio Ambiente</a></li><li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160 bgnav"><a href="http://gazetadesantarem.com.br/categoria/classificados/">Classificados</a></li><li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163 bgnav"><a href="http://gazetadesantarem.com.br/categoria/publicidade-legal/">Publicidade Legal</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="http://gazetadesantarem.com.br/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-116 bgnav"><a href="http://gazetadesantarem.com.br/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123 bgnav jeg_megamenu category_2" data-number="6"><a href="http://gazetadesantarem.com.br/categoria/politica/">Política</a><div class="sub-menu"><div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_list loaded"><div data-cat-id="2" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_static no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/sinodo-da-amazonia-revela-sagacidade-politica-do-papa-francisco/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Sínodo da Amazônia revela sagacidade política do papa Francisco" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/papa-francisco-360x180.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/papa-francisco-360x180.jpg 360w, http://gazetadesantarem.com.br/wp-content/uploads/2019/09/papa-francisco-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/sinodo-da-amazonia-revela-sagacidade-politica-do-papa-francisco/">Sínodo da Amazônia revela sagacidade política do papa Francisco</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/a-amazonia-e-propriedade-do-brasil-e-o-brasil-quem-tem-que-cuidar-dela-diz-lula-ao-le-monde/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="“A Amazônia é propriedade do Brasil. É o Brasil quem tem que cuidar dela”, diz Lula ao Le Monde" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/lula-le-monde-360x180.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/lula-le-monde-360x180.jpg 360w, http://gazetadesantarem.com.br/wp-content/uploads/2019/09/lula-le-monde-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/a-amazonia-e-propriedade-do-brasil-e-o-brasil-quem-tem-que-cuidar-dela-diz-lula-ao-le-monde/">“A Amazônia é propriedade do Brasil. É o Brasil quem tem que cuidar dela”, diz Lula ao Le Monde</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/funai-pode-ser-mediadora-de-mineracao-em-terra-indigena/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Funai pode ser mediadora de mineração em terra indígena" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/capa-infograficos-1-360x180.png" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/capa-infograficos-1-360x180.png 360w, http://gazetadesantarem.com.br/wp-content/uploads/2019/09/capa-infograficos-1-750x375.png 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/funai-pode-ser-mediadora-de-mineracao-em-terra-indigena/">Funai pode ser mediadora de mineração em terra indígena</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/bolsonaro-apela-ao-nacionalismo-para-encobrir-seus-crimes/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Bolsonaro apela ao nacionalismo para encobrir seus crimes" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/AP_18281045419966-1567802560-360x180.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/AP_18281045419966-1567802560-360x180.jpg 360w, http://gazetadesantarem.com.br/wp-content/uploads/2019/09/AP_18281045419966-1567802560-300x150.jpg 300w, http://gazetadesantarem.com.br/wp-content/uploads/2019/09/AP_18281045419966-1567802560-768x384.jpg 768w, http://gazetadesantarem.com.br/wp-content/uploads/2019/09/AP_18281045419966-1567802560-1024x512.jpg 1024w, http://gazetadesantarem.com.br/wp-content/uploads/2019/09/AP_18281045419966-1567802560-750x375.jpg 750w, http://gazetadesantarem.com.br/wp-content/uploads/2019/09/AP_18281045419966-1567802560-1140x570.jpg 1140w, http://gazetadesantarem.com.br/wp-content/uploads/2019/09/AP_18281045419966-1567802560.jpg 1440w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/bolsonaro-apela-ao-nacionalismo-para-encobrir-seus-crimes/">Bolsonaro apela ao nacionalismo para encobrir seus crimes</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/bolsonaro-esta-devorando-moro/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Bolsonaro está devorando Moro?" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/moro-e-bolsonaro-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/bolsonaro-esta-devorando-moro/">Bolsonaro está devorando Moro?</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/governo-bolsonaro-e-ruralistas-tentam-implodir-codigo-florestal/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Governo Bolsonaro e ruralistas tentam implodir Código Florestal" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/comissao-mista-codigo-florestal-waldemir-barreto-ag-senado-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/governo-bolsonaro-e-ruralistas-tentam-implodir-codigo-florestal/">Governo Bolsonaro e ruralistas tentam implodir Código Florestal</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_newsfeed_tags"><h3>Trending Tags</h3><ul><li><a href='http://gazetadesantarem.com.br/tag/trump-inauguration/'>Trump Inauguration</a></li><li><a href='http://gazetadesantarem.com.br/tag/united-stated/'>United Stated</a></li><li><a href='http://gazetadesantarem.com.br/tag/white-house/'>White House</a></li><li><a href='http://gazetadesantarem.com.br/tag/market-stories/'>Market Stories</a></li><li><a href='http://gazetadesantarem.com.br/tag/election-results/'>Election Results</a></li></ul></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-124 bgnav jeg_megamenu category_2" data-number="6"><a href="http://gazetadesantarem.com.br/categoria/esporte/">Esporte</a><div class="sub-menu"><div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="12" class="active"><a href="http://gazetadesantarem.com.br/categoria/esporte/">All</a></li><li data-cat-id="21" class=""><a href="http://gazetadesantarem.com.br/categoria/esporte/memoria/">Memória</a></li></ul></div><div class="jeg_newsfeed_list loaded"><div data-cat-id="12" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_static with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/alter-do-chao-recebe-prova-de-natacao-em-outubro/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Alter do Chão recebe prova de natação em outubro" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/08/FOTO-ANTONIO-LIMA-2-360x180.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/08/FOTO-ANTONIO-LIMA-2-360x180.jpg 360w, http://gazetadesantarem.com.br/wp-content/uploads/2019/08/FOTO-ANTONIO-LIMA-2-750x375.jpg 750w, http://gazetadesantarem.com.br/wp-content/uploads/2019/08/FOTO-ANTONIO-LIMA-2-1140x570.jpg 1140w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/alter-do-chao-recebe-prova-de-natacao-em-outubro/">Alter do Chão recebe prova de natação em outubro</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/o-futuro-da-tv-paga-com-o-streaming-de-eventos-esportivos-para-onde-vamos/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="O futuro da TV paga com o streaming de eventos esportivos: para onde vamos?" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/06/entretenimentoPixabay-360x180.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/06/entretenimentoPixabay-360x180.jpg 360w, http://gazetadesantarem.com.br/wp-content/uploads/2019/06/entretenimentoPixabay-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/o-futuro-da-tv-paga-com-o-streaming-de-eventos-esportivos-para-onde-vamos/">O futuro da TV paga com o streaming de eventos esportivos: para onde vamos?</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/definidos-os-grupos-para-o-inicio-da-serie-d-2019/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Definidos os grupos para o início da Série D 2019" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/03/futebol-série-c-360x180.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/03/futebol-série-c-360x180.jpg 360w, http://gazetadesantarem.com.br/wp-content/uploads/2019/03/futebol-série-c-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/definidos-os-grupos-para-o-inicio-da-serie-d-2019/">Definidos os grupos para o início da Série D 2019</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/cbf-define-divisao-de-times-na-serie-c-2/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="CBF define divisão de times na Série C" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/01/futebol-1-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/cbf-define-divisao-de-times-na-serie-c-2/">CBF define divisão de times na Série C</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/brasil-recebe-a-copa-america-em-2019-mas-deixa-norte-e-centro-oeste-de-fora/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Brasil recebe a Copa América em 2019, mas deixa Norte e Centro-Oeste de fora" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2018/12/conmebol-398x258-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/brasil-recebe-a-copa-america-em-2019-mas-deixa-norte-e-centro-oeste-de-fora/">Brasil recebe a Copa América em 2019, mas deixa Norte e Centro-Oeste de fora</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/fifa-uma-organizacao-criminosa/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Fifa, uma organização criminosa?" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2018/06/Andrew-Jennings-3-387x258-1-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/fifa-uma-organizacao-criminosa/">Fifa, uma organização criminosa?</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_newsfeed_tags"><h3>Trending Tags</h3><ul><li><a href='http://gazetadesantarem.com.br/tag/nintendo-switch/'>Nintendo Switch</a></li><li><a href='http://gazetadesantarem.com.br/tag/ces-2017/'>CES 2017</a></li><li><a href='http://gazetadesantarem.com.br/tag/ps4-pro/'>Playstation 4 Pro</a></li><li><a href='http://gazetadesantarem.com.br/tag/mark-zuckerberg/'>Mark Zuckerberg</a></li></ul></div></div></div><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164 bgnav"><a href="http://gazetadesantarem.com.br/categoria/esporte/memoria/">Memória</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125 bgnav jeg_megamenu category_1" data-number="6"><a href="http://gazetadesantarem.com.br/categoria/cidade/">Cidade</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="17" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/juiz-manda-interditar-porto-da-marques-pinto/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Juiz manda interditar porto da Marques Pinto" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/Porto-da-Marques-Pinto-interdição-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/juiz-manda-interditar-porto-da-marques-pinto/">Juiz manda interditar porto da Marques Pinto</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/acordo-garante-retomada-de-obras-de-residencial-cidade-jardim/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Acordo garante retomada de obras de residencial Cidade Jardim" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/cidade-jardim-santarem2-81411118-g-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/acordo-garante-retomada-de-obras-de-residencial-cidade-jardim/">Acordo garante retomada de obras de residencial Cidade Jardim</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/temporal-causa-destruicao-e-prejuizos-na-cidade/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Temporal causa destruição e prejuízos na cidade" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/temporal-na-cidade-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/temporal-causa-destruicao-e-prejuizos-na-cidade/">Temporal causa destruição e prejuízos na cidade</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/28142-2/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Aeroporto de Santarém registra alta de 21% na movimentação em fevereiro" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/03/aeroporto-de-santarém-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/28142-2/">Aeroporto de Santarém registra alta de 21% na movimentação em fevereiro</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/obras-do-terminal-hidroviario-de-santarem-seguem-cronograma-estabelecido/"><div class="thumbnail-container size-500 "><img width="1" height="1" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Newton Silva" data-src="http://gazetadesantarem.com.br/wp-content/uploads/AUTO_newtonsilva.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/obras-do-terminal-hidroviario-de-santarem-seguem-cronograma-estabelecido/">Obras do terminal hidroviário de Santarém seguem cronograma estabelecido</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/unicef-promove-capacitacao-sobre-selo/"><div class="thumbnail-container size-500 "><img width="1" height="1" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Clayton" data-src="http://gazetadesantarem.com.br/wp-content/uploads/clayton-1.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/unicef-promove-capacitacao-sobre-selo/">Unicef promove capacitação sobre selo</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126 bgnav jeg_megamenu category_2" data-number="6"><a href="http://gazetadesantarem.com.br/categoria/regional/">Regional</a><div class="sub-menu"><div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_list loaded"><div data-cat-id="7" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_static no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/terminal-hidroviario-recebe-outorga-da-antaq-para-operar/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Terminal Hidroviário recebe outorga da Antaq para operar" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/terminal-hidroviário-de-santarém-360x180.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/terminal-hidroviário-de-santarém-360x180.jpg 360w, http://gazetadesantarem.com.br/wp-content/uploads/2019/09/terminal-hidroviário-de-santarém-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/terminal-hidroviario-recebe-outorga-da-antaq-para-operar/">Terminal Hidroviário recebe outorga da Antaq para operar</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/hospital-regional-de-santarem-supera-marca-de-50-transplantes/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Hospital Regional de Santarém supera marca de 50 transplantes de rins" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/Equipe-médica-durante-procedimento-360x180.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/Equipe-médica-durante-procedimento-360x180.jpg 360w, http://gazetadesantarem.com.br/wp-content/uploads/2019/09/Equipe-médica-durante-procedimento-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/hospital-regional-de-santarem-supera-marca-de-50-transplantes/">Hospital Regional de Santarém supera marca de 50 transplantes de rins</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/o-bispo-que-converteu-um-ministro-da-ditadura-em-protetor-dos-indigenas/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="O bispo que converteu um ministro da ditadura em protetor dos indígenas" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/dom-erwin-klauter-360x180.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/dom-erwin-klauter-360x180.jpg 360w, http://gazetadesantarem.com.br/wp-content/uploads/2019/09/dom-erwin-klauter-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/o-bispo-que-converteu-um-ministro-da-ditadura-em-protetor-dos-indigenas/">O bispo que converteu um ministro da ditadura em protetor dos indígenas</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/ferrograo-fara-audiencia-publica-em-itaituba-e-novo-progresso/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Ferrogrão fará audiência pública em Itaituba e Novo Progresso" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/ferrovia-Ferronorte-3-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/ferrograo-fara-audiencia-publica-em-itaituba-e-novo-progresso/">Ferrogrão fará audiência pública em Itaituba e Novo Progresso</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/mortes-garimpo-e-grilagem-assolam-assentamento-mais-incendiado-do-para/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Mortes, garimpo e grilagem assolam assentamento mais incendiado do Pará" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/mortes-garimpo-e-grilagem-assolam-assentamento-mais-incendiado-do-para-0r6a7214-1024x683-1-360x180.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/mortes-garimpo-e-grilagem-assolam-assentamento-mais-incendiado-do-para-0r6a7214-1024x683-1-360x180.jpg 360w, http://gazetadesantarem.com.br/wp-content/uploads/2019/09/mortes-garimpo-e-grilagem-assolam-assentamento-mais-incendiado-do-para-0r6a7214-1024x683-1-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/mortes-garimpo-e-grilagem-assolam-assentamento-mais-incendiado-do-para/">Mortes, garimpo e grilagem assolam assentamento mais incendiado do Pará</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/as-mil-batalhas-pela-terra-que-incendeiam-a-amazonia/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="As mil batalhas pela terra que incendeiam a Amazônia" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/pista-de-pouso-clandestina-na-floresta-360x180.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/pista-de-pouso-clandestina-na-floresta-360x180.jpg 360w, http://gazetadesantarem.com.br/wp-content/uploads/2019/09/pista-de-pouso-clandestina-na-floresta-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/as-mil-batalhas-pela-terra-que-incendeiam-a-amazonia/">As mil batalhas pela terra que incendeiam a Amazônia</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_newsfeed_tags"><h3>Trending Tags</h3><ul><li><a href='http://gazetadesantarem.com.br/tag/golden-globes/'>Golden Globes</a></li><li><a href='http://gazetadesantarem.com.br/tag/game-of-thrones/'>Game of Thrones</a></li><li><a href='http://gazetadesantarem.com.br/tag/motogp-2017/'>MotoGP 2017</a></li><li><a href='http://gazetadesantarem.com.br/tag/esports/'>eSports</a></li><li><a href='http://gazetadesantarem.com.br/tag/fashion-week/'>Fashion Week</a></li></ul></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127 bgnav jeg_megamenu category_1" data-number="6"><a href="http://gazetadesantarem.com.br/categoria/sociedade/">Sociedade</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="22" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/como-viver-a-maternidade-a-sua-maneira-e-sem-culpas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Como viver a maternidade à sua maneira e sem culpas" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/05/dia-das-mães-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/como-viver-a-maternidade-a-sua-maneira-e-sem-culpas/">Como viver a maternidade à sua maneira e sem culpas</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/como-posso-deixar-de-nao-te-amar/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Como posso deixar de não te amar!" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/05/abigail-tia-alzira-e-celivaldo--360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/como-posso-deixar-de-nao-te-amar/">Como posso deixar de não te amar!</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/morre-aos-92-anos-o-seresteiro-machadinho/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Morre aos 91 anos, o seresteiro Machadinho" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/machadinho-comanda-círio-da-conceição-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/morre-aos-92-anos-o-seresteiro-machadinho/">Morre aos 91 anos, o seresteiro Machadinho</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/espaco-alter-do-chao-promove-festa-fora-de-epoca/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Espaço Alter do Chão promove festa fora de época" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/Espaço-Alter-do-Chão-foto-Daniel-Gutierrez-Govino--360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/espaco-alter-do-chao-promove-festa-fora-de-epoca/">Espaço Alter do Chão promove festa fora de época</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/premio-vox-promove-premiacao-empresarial/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Prêmio Vox promove premiação empresarial" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/prêmio-vox-2019-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/premio-vox-promove-premiacao-empresarial/">Prêmio Vox promove premiação empresarial</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/morre-graca-goncalves-aos-67-anos-um-dos-icones-do-colunismo-social-do-para/"><div class="thumbnail-container size-500 "><img width="1" height="1" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Morre Graça Gonçalves, aos 67 anos, um dos ícones do colunismo social do Pará" data-src="http://gazetadesantarem.com.br/wp-content/uploads/lúcia-graça-beth-e-gisele-alho-435x258.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/morre-graca-goncalves-aos-67-anos-um-dos-icones-do-colunismo-social-do-para/">Morre Graça Gonçalves, aos 67 anos, um dos ícones do colunismo social do Pará</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162 bgnav"><a href="http://gazetadesantarem.com.br/categoria/policia/">Polícia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161 bgnav"><a href="http://gazetadesantarem.com.br/categoria/meio-ambiente/">Meio Ambiente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160 bgnav"><a href="http://gazetadesantarem.com.br/categoria/classificados/">Classificados</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163 bgnav"><a href="http://gazetadesantarem.com.br/categoria/publicidade-legal/">Publicidade Legal</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="http://gazetadesantarem.com.br/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="http://gazetadesantarem.com.br/"> <img src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/logo_mobile.png" srcset="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/logo_mobile.png 1x, http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/logo_mobile@2x.png 2x" alt="Gazeta de Santarém"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="http://gazetadesantarem.com.br/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper  '></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_breadcrumbs jeg_breadcrumb_container"><div id="breadcrumbs"><span class=""> <a href="http://gazetadesantarem.com.br">Home</a> </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"> <a href="http://gazetadesantarem.com.br/categoria/nacional/">Nacional</a> </span></div></div><div class="entry-header"><h1 class="jeg_post_title">Sínodo da Amazônia revela sagacidade política do papa Francisco</h1><h2 class="jeg_post_subtitle">Essa é a explicação que se ouve dentro dos muros do Vaticano sobre a convocação da reunião no próximo outubro em Roma, que vem fazendo barulho entre os cardeais.</h2><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author"> <img alt='Celivaldo' src='http://2.gravatar.com/avatar/5ed9538d857e4c336cc35e57c1de1b05?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5ed9538d857e4c336cc35e57c1de1b05?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /> <span class="meta_text">by</span> <a href="http://gazetadesantarem.com.br/author/admin/">Celivaldo</a></div><div class="jeg_meta_date"> <a href="http://gazetadesantarem.com.br/sinodo-da-amazonia-revela-sagacidade-politica-do-papa-francisco/">setembro 16, 2019</a></div><div class="jeg_meta_category"> <span><span class="meta_text">in</span> <a href="http://gazetadesantarem.com.br/categoria/nacional/" rel="category tag">Nacional</a>, <a href="http://gazetadesantarem.com.br/categoria/politica/" rel="category tag">Política</a> </span></div></div><div class="meta_right"><div class="jeg_meta_comment"><a href="http://gazetadesantarem.com.br/sinodo-da-amazonia-revela-sagacidade-politica-do-papa-francisco/#respond"><i class="fa fa-comment-o"></i> 0</a></div></div></div></div></div><div class="jeg_featured featured_image"><a href="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/papa-francisco.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:48%"><img width="900" height="432" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-1140x570 size-jnews-1140x570 lazyload wp-post-image" alt="Sínodo da Amazônia revela sagacidade política do papa Francisco" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/papa-francisco.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/papa-francisco.jpg 900w, http://gazetadesantarem.com.br/wp-content/uploads/2019/09/papa-francisco-300x144.jpg 300w, http://gazetadesantarem.com.br/wp-content/uploads/2019/09/papa-francisco-768x369.jpg 768w, http://gazetadesantarem.com.br/wp-content/uploads/2019/09/papa-francisco-750x360.jpg 750w" data-expand="700" /></div><p class="wp-caption-text">O papa Francisco afirmou, numa rara ocasião em que rebateu seus críticos internos, que não teme um “cisma” no Vaticano, como já ocorreu no passado.</p></a></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"><div class="jeg_share_count"><div class="counts">0</div> <span class="sharetext">SHARES</span></div><div class="jeg_views_count"><div class="counts">16</div> <span class="sharetext">VIEWS</span></div></div><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fgazetadesantarem.com.br%2Fsinodo-da-amazonia-revela-sagacidade-politica-do-papa-francisco%2F"  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartilhe no Facebook</span></a><a href="https://twitter.com/intent/tweet?text=S%C3%ADnodo+da+Amaz%C3%B4nia+revela+sagacidade+pol%C3%ADtica+do+papa+Francisco&url=http%3A%2F%2Fgazetadesantarem.com.br%2Fsinodo-da-amazonia-revela-sagacidade-politica-do-papa-francisco%2F"  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartilhe no Twitter</span></a><a href="https://plus.google.com/share?url=http%3A%2F%2Fgazetadesantarem.com.br%2Fsinodo-da-amazonia-revela-sagacidade-politica-do-papa-francisco%2F"  class="jeg_btn-google-plus "><i class="fa fa-google-plus"></i></a><div class="share-secondary"> <a href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fgazetadesantarem.com.br%2Fsinodo-da-amazonia-revela-sagacidade-politica-do-papa-francisco%2F&title=S%C3%ADnodo+da+Amaz%C3%B4nia+revela+sagacidade+pol%C3%ADtica+do+papa+Francisco"  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=http%3A%2F%2Fgazetadesantarem.com.br%2Fsinodo-da-amazonia-revela-sagacidade-politica-do-papa-francisco%2F&media=http://gazetadesantarem.com.br/wp-content/uploads/2019/09/papa-francisco.jpg&description=S%C3%ADnodo+da+Amaz%C3%B4nia+revela+sagacidade+pol%C3%ADtica+do+papa+Francisco"  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><p><strong>Por Lucas Ferraz</strong> (<a href="https://apublica.us8.list-manage.com/track/click?u=47bdda836f3b890e13c9f416d&amp;id=d5b6ace88b&amp;e=cfd37afe48"><strong>Agência Pública</strong></a>)<div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-right '><a href='http://bit.ly/jnewsio' target="_blank" class='adlink align-right'><img src='https://1tap.com.br/gazeta/wp-content/uploads/2018/06/ad_300x250.jpg' alt='' data-pin-no-hover="true"></a></div></div><p>Só a Divina Providência poderia prever que um encontro internacional sobre a Amazônia, convocado há dois anos, coincidiria com o atual momento da região, alvo de políticas destrutivas do governo Jair Bolsonaro e após virar notícia global em razão dos incêndios descontrolados e do avanço recorde do desmatamento.</p><p>Em Roma, a explicação que se ouve dentro dos muros da Cidade do Vaticano é bem mundana: trata-se de um exemplo da sagacidade política do papa Francisco, que, responsável por pautar o evento no final de 2017, desde o início de seu pontificado, há seis anos, elencou a defesa do meio ambiente como ponto central de sua agenda.<div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '></div></div><div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads  "><div class='ads-wrapper align-center '></div></div><p>No próximo mês, durante três semanas, mais de 250 integrantes da Igreja Católica, além de indígenas, ribeirinhos e cientistas de nove países que fazem parte da floresta, se reunirão no Vaticano para o Sínodo da Amazônia, evento que consolidará a liderança global do argentino Jorge Mario Bergoglio como porta-voz da causa ecológica.</p><p>O objetivo não é somente discutir novas formas de evangelização na região, que tem cada vez menos influência católica, mas principalmente debater propostas e estratégias para a preservação de sua biodiversidade, das comunidades tradicionais e como desenvolver um modelo econômico sustentável.</p><p>Visto pelo governo Bolsonaro como uma ameaça à soberania nacional, o evento será outro potente fórum a chamar atenção da comunidade internacional para a prejudicial política em curso na Amazônia, além de provocar descontentamento na ala conservadora do Vaticano, que tachou o sínodo de “herético” por propor a discussão de temas revolucionários para o catolicismo, como a ordenação de leigos para suprir a falta de padres nas regiões isoladas.</p><p>O sínodo é uma espécie de assembleia realizada em média a cada três anos, que muitos em Roma chamam de “Parlamento dos Bispos”. Ele foi instituído após o Concílio Vaticano II, um longo debate que, no início dos anos 1960, modernizou a estrutura da Igreja em diversas frentes. A atual edição, dedicada à Amazônia, se encaixa na categoria de sínodo especial, como já ocorreu antes em discussões específicas sobre continentes como Europa e África. A novidade, agora, é o evento ser dedicado a uma região geográfica.</p><p>Como observou recentemente o jornal <em>L’Osservatore Romano</em>, órgão oficial do Vaticano, a Igreja Católica não tem competência para formular e promover novos modelos de desenvolvimento na Amazônia, mas o que ela espera é denunciar os males provocados pelo atual modelo político e econômico, posicionando-se simbolicamente contra uma situação que considera de “caos ambiental e social” e coloca em risco a área com a maior biodiversidade do mundo.</p><figure id="attachment_29187" style="width: 683px" class="wp-caption aligncenter"><img class="wp-image-29187" src="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/cardeiais-em-roma-300x200.jpg" alt="" width="683" height="455" srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/cardeiais-em-roma-300x200.jpg 300w, http://gazetadesantarem.com.br/wp-content/uploads/2019/09/cardeiais-em-roma-768x512.jpg 768w, http://gazetadesantarem.com.br/wp-content/uploads/2019/09/cardeiais-em-roma-750x500.jpg 750w, http://gazetadesantarem.com.br/wp-content/uploads/2019/09/cardeiais-em-roma.jpg 900w" sizes="(max-width: 683px) 100vw, 683px" /><figcaption class="wp-caption-text">De acordo com o jornal L’Osservatore Romano, órgão oficial do Vaticano, a Igreja Católica busca se posicionar simbolicamente com a convocação do Sínodo da Amazônia (Foto Mazur/Catholicnews.org.uk)</figcaption></figure><p>O documento preparatório do sínodo, produzido após consultas a mais de 80 mil pessoas que vivem nas comunidades amazônicas dos nove países e que servirá de guia das discussões, antecipa o tom crítico que virá da Santa Sé nas próximas semanas. O texto afirma que “a violência, o caos e a corrupção” reinam na Amazônia e não poupa nem mesmo o passado da própria Igreja, reconhecendo que ela foi cúmplice de crimes durante a ocupação da região.</p><p>“A destruição múltipla da vida humana e ambiental, as enfermidades e a contaminação de rios e terras, o abate e a queima de árvores, a perda maciça da biodiversidade, o desaparecimento de espécies, constituem uma realidade crua que interpela todos nós”, ressalta o “Instrumentum Laboris”, que, dividido em três partes, tem um total de 147 tópicos.</p><p>Como reconhece o Vaticano, há “muito em jogo” na Amazônia, onde vivem cerca de 30 milhões de pessoas, por isso a necessidade de escutar as aspirações e os “gritos” das comunidades locais, conforme ressaltaram nos últimos meses o papa e os muitos bispos e padres envolvidos na organização.</p><p>Em maio de 2015, pouco mais de dois anos depois de eleito, Bergoglio divulgou uma carta encíclica (“Laudato Si”) em que deixava claro sua preocupação com o meio ambiente. Ali ele lançou as bases do seu discurso contra as monoculturas e a ambição empresarial que destrói florestas. Ele menciona a Amazônia na carta (como também regiões da África) e pondera que há “propostas de internacionalização da Amazônia que só servem aos interesses econômicos das corporações internacionais”.</p><p>Ainda antes da ascensão de políticos negacionistas do aquecimento global, o pontífice vaticinava: “Muitos daqueles que detêm mais recursos e poder econômico ou político parecem concentrar-se sobretudo em mascarar os problemas ou ocultar os seus sintomas, procurando apenas reduzir alguns impactos negativos de mudanças climáticas”.</p><p>O documento foi considerado um importante divisor no mundo católico, conforme ressalta o veterano vaticanista Marco Politi. Pela primeira vez, o Vaticano expressou que a ecologia é fundamental na fé cristã e expôs diretrizes para os fiéis sobre a proteção da natureza. “O papa deixou claro que há uma relação intrínseca entre a degradação ambiental e a degradação social. O mesmo que destrói uma destrói a outra”, ressalta Politi.</p><p>O subtítulo da carta encíclica de 2015, “sobre o cuidado da casa comum”, dará o tom das discussões em Roma no próximo mês.</p><p>Para o governo brasileiro, envolto de fantasmas internos e externos, o evento – após toda a repercussão internacional recente e o embate com o francês Emmanuel Macron –, é mais um exemplo da conspiração internacional contra a soberania da Amazônia. O tom conspiratório é compartilhado e alimentado pelo Exército brasileiro.</p><p>As primeiras notícias da contrariedade do governo surgiram ainda no início do ano, quando se noticiou que o Gabinete de Segurança Institucional (GSI) da Presidência estava monitorando o evento. Recentemente, o órgão negou que tivesse infiltrado agentes no sínodo, mas ressaltou que o acompanhava pela imprensa e nos sites da Igreja – os arapongas não tiveram muito trabalho, já que a documentação do evento está aberta na internet.</p><p>O governo brasileiro solicitou ao Vaticano para acompanhar a assembleia por meio de um representante, pedido que foi negado. O gesto irritou a cúpula da Igreja, segundo auxiliares do papa, pois foi considerado uma tentativa de ingerência nos assuntos internos. O sínodo é um evento realizado pela Igreja e para a Igreja, conforme disseram.</p><p>Em março, o uruguaio Guzmán Carriquiry Lecour, conselheiro de Francisco que cuidava da Pontifícia Comissão para a América Latina, recém-aposentado, deixou o descontentamento claro: “O papa respeita a autonomia política de cada país, assim como quer que cada país respeite a autonomia da Igreja”.</p><p>O que parece inevitável é o renascimento de uma nova polarização, acompanhada por animosidades mútuas, entre a Igreja e o governo brasileiro, situação que se viu durante a ditadura militar (1964-1985).</p><p>“Para o governo, o que importa é abrir oportunidades de lucros para os grandes investimentos interessados em ocupar as terras indígenas, ricas em minerais preciosos, em explorar a indústria madeireira, expandir o plantio de soja e as pastagens de gado”, afirma o frade dominicano Carlos Alberto Libânio Christo, o Frei Betto. “Mais do que angariar adeptos para o catolicismo, o que a Igreja quer é defender os povos originários e a preservação socioambiental.”</p><p>Dos nove países amazônicos (Brasil, Peru, Bolívia, Equador, Colômbia, Venezuela, Guiana, Suriname e Guiana Francesa), o Brasil – que detém a maior extensão da floresta – tem a situação política mais delicada. Sobretudo pelas visões antagônicas entre Brasília e Roma. O choque fica evidente ao se comparar a política ambiental colocada em prática nos últimos meses, diametralmente oposta aos pontos listados no documento que guiará o sínodo – que se chocaria também com a política de governos precedentes, como, por exemplo, do PT, em especial nas críticas à construção de usinas hidrelétricas na floresta.</p><p>“A Amazônia está sendo disputada a partir de várias frentes”, afirma um trecho do “Instrumentum Laboris”. “Uma responde aos grandes interesses econômicos ávidos de petróleo, gás, madeira, ouro, monoculturas agroindustriais etc. Outra é a de um conservacionismo ecológico que se preocupa com o bioma, porém ignora os povos amazônicos.”</p><p>O cardeal brasileiro dom Cláudio Hummes, arcebispo emérito de São Paulo e próximo de Bergoglio, será o relator do evento. Ele já deixou claro o que pensa sobre o tema. “Um dos problemas cruciais para proteger a Amazônia surge do modelo de desenvolvimento imposto pelas autoridades públicas e pelos interesses das empresas privadas”, escreveu o cardeal no livro <em>O sínodo para a Amazônia</em>, publicado recentemente pela Igreja.</p><p>Segundo disse Francisco a jornalistas depois de ser eleito, dom Cláudio estava ao seu lado durante a votação decisiva na Capela Sistina, em 2013, quando ele foi anunciado o novo papa. O brasileiro o abraçou e disse: “Não se esqueça dos pobres!”. Este será o espírito do sínodo: ouvir quem nunca teve voz, sejam eles indígenas, ribeirinhos e os pobres das periferias amazônicas.</p><p>Além da questão ambiental, haverá ênfase na necessidade de defender os direitos humanos (muitos missionários católicos foram assassinados na região, caso da irmã americana Dorothy Stang, executada no Pará em 2005) e a preservação das terras indígenas (que o governo Bolsonaro quer abrir para a exploração mineral).</p><p>Na primeira semana, os participantes farão uma radiografia da atual situação da Amazônia. O quadro brasileiro é dramático: além da inoperância governamental diante do desmatamento, que <a href="https://apublica.us8.list-manage.com/track/click?u=47bdda836f3b890e13c9f416d&amp;id=fc29f9d32c&amp;e=cfd37afe48" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://apublica.us8.list-manage.com/track/click?u%3D47bdda836f3b890e13c9f416d%26id%3Dfc29f9d32c%26e%3Dcfd37afe48&amp;source=gmail&amp;ust=1568738809144000&amp;usg=AFQjCNGA7VOMFIzhRuJk2PyhyqGdNL0pbw">em agosto deste ano cresceu 222%</a> em relação ao mesmo mês do ano passado, há uma acintosa desmobilização contra o Instituto Brasileiro do Meio Ambiente e dos Recursos Naturais Renováveis (Ibama) e secretarias de repressão a incêndios antes existentes na estrutura do Ministério do Meio Ambiente.</p><figure id="attachment_29188" style="width: 672px" class="wp-caption aligncenter"><img class="wp-image-29188" src="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/cardeais-em-sínodo-no-vaticano-300x178.jpg" alt="" width="672" height="399" srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/cardeais-em-sínodo-no-vaticano-300x178.jpg 300w, http://gazetadesantarem.com.br/wp-content/uploads/2019/09/cardeais-em-sínodo-no-vaticano-768x455.jpg 768w, http://gazetadesantarem.com.br/wp-content/uploads/2019/09/cardeais-em-sínodo-no-vaticano-750x444.jpg 750w, http://gazetadesantarem.com.br/wp-content/uploads/2019/09/cardeais-em-sínodo-no-vaticano.jpg 900w" sizes="(max-width: 672px) 100vw, 672px" /><figcaption class="wp-caption-text">Desde o início de seu pontificado, o papa Francisco elegeu a pauta ambiental como ponto central da sua agenda (Foto Presidencia El Salvador)</figcaption></figure><p>Entre os cientistas convidados para a exposição nos primeiros dias do evento, está o climatologista brasileiro Carlos Nobre, pesquisador do Instituto de Estudos Avançados da Universidade de São Paulo (USP). “A grande questão é o modelo de desenvolvimento na Amazônia, que é o mesmo desde a década de 1970. As pesquisas de opinião mostram que o brasileiro não concorda com o desmatamento e toda a situação atual. Se vivêssemos realmente numa democracia plena, já tínhamos encontrado um caminho”, lamentou.</p><p>Ele explicará os três vetores que contribuem para a atual situação da floresta: o aumento da vulnerabilidade aos incêndios, o desmatamento e o aquecimento global, aspectos negados pelo governo brasileiro. Nobre conta que as mudanças na Amazônia já são perceptíveis, com o prolongamento da estação da seca e uma mudança nas espécies de árvores. Algumas delas desenvolveram maior tolerância ao período de seca, enquanto outras, típicas das regiões mais úmidas, registram taxa de mortalidade maior.</p><p>“Estamos chegando perto de um momento de não retorno. Já devastamos entre 15% e 17% de toda a Amazônia. Se chegarmos a 25%, veremos uma desertificação irreversível, com o desaparecimento de grande parte da floresta”, completa. “Pelo menos o papa entendeu que não nos resta mais muito tempo.”</p><p>Para a Igreja, outro ineditismo do sínodo aponta para o seu próprio futuro – e não somente dentro da Amazônia. Pela primeira vez, o Vaticano discutirá a possibilidade de “ordenação sacerdotal de pessoas idosas (homens ou mulheres), de preferência indígenas, respeitadas e reconhecidas por sua comunidade, mesmo que já tenham uma família constituída e instável”.</p><p>A ideia, há muito debatida internamente, poderá revolucionar a Igreja se aprovada pelos bispos, afirma Marco Politi. “Esse é um tema de excepcional importância. Atualmente a correlação interna é de 60% a favor de aprovar a medida”, disse. Politi observa que o relator do sínodo, dom Cláudio Hummes, é favorável à ideia: “Começa-se fazendo essa experiência na selva amazônica, mas depois, inevitavelmente, se fará em outras áreas, como, por exemplo, na floresta de pedra que é Nova York.”</p><p>A ordenação de leigos poderia suprir uma das principais carências da Igreja na Amazônia, a falta de padres, problema que se verifica também em outras partes do mundo, em especial nos países europeus onde há alta percentagem de idosos – numa cidade da Suíça, uma mulher assumiu funções paroquiais diante da falta de um sacerdote.</p><p>Mas o tema suscita forte oposição da ala conservadora do Vaticano, que vem disparando ataques a Francisco desde o Sínodo da Família, em 2015, quando o papa pregou maior abertura para os fiéis separados e gays.</p><p>Outra relutância dos opositores diz respeito ao que eles consideram uma “contaminação” do cristianismo na sua relação com a espiritualidade dos povos indígenas (pagã, segundo essa visão). Esse aspecto foi discutido e supostamente superado pelo Concílio Vaticano II, que defendeu inserir a fé cristã na cultura indígena sem imposição, como ocorreu durante a colonização das Américas. Mas a resistência persiste.</p><p>Um dos mais conhecidos críticos do Santo Padre, o cardeal alemão Walter Brandmüller classificou o documento preparatório do sínodo de “herético” e contraditório ao “ensino irrevogável da Igreja”. “É impossível esconder o fato de que esse sínodo é particularmente adequado para implementar dois dos projetos mais ambicionados e que nunca foram implementados até agora: a abolição do celibato e a introdução do sacerdócio feminino, a começar por mulheres diaconisas”, escreveu.</p><p>A Amazônia, como de resto todo o Brasil, ainda registra o “vertiginoso crescimento das recentes igrejas evangélicas de origem pentecostal”, conforme observa o Vaticano. Na segunda metade do século passado, a Igreja foi uma importante aliada das comunidades indígenas, sendo a sustentação para a sobrevivência de muitas etnias, como se viu, por exemplo, no caso dos xavantes em Mato Grosso durante a ditadura, expulsos de suas terras originárias e protegidos graças ao trabalho de religiosos. O Conselho Indigenista Missionário (Cimi) é um dos principais legados nesse sentido, mas seu peso e influência já não são os mesmos.</p><p>“A Igreja que está na Amazônia sempre teve deficiência de missionários e de recursos, vamos expor ao mundo a precariedade e o quanto é importante buscar novos caminhos para a evangelização e para estar mais presente”, afirma dom Edson Damian, bispo de São Gabriel da Cachoeira (AM), a diocese mais indígena do Brasil (90% da população, de 23 etnias e 18 línguas diferentes) e uma das maiores da Amazônia. Ele conta que sua diocese tem apenas 21 padres, que conseguem visitar no máximo quatro vezes por ano as comunidades ribeirinhas espalhadas pela região. “É preciso passar de uma pastoral de visita para uma pastoral de presença”, defendeu. O bispo apoia a ordenação de leigos como sacerdotes – “acredito que o sínodo vai assumir a proposta de ordenar homens casados” – e ressalta que a Igreja precisa definir com urgência o tipo de função que as mulheres poderão assumir.</p><p>Para Frei Betto, a Igreja Católica ainda exerce na Amazônia uma função exógena, de “defender a preservação da floresta e os povos que a habitam”, e outra endógena, “de fortalecer a cultura dos povos amazônicos, inclusive suas tradições espirituais e religiosas, sem querer importar uma versão colonialista do cristianismo”, como no passado, hoje adotada abertamente por igrejas evangélicas neopentecostais, aliadas do bolsonarismo.</p><p>O papa Francisco afirmou na última semana, numa rara ocasião em que rebateu seus críticos internos, que não teme um “cisma” no Vaticano, como já ocorreu no passado. Ele diz que está aberto às críticas, mas condenou a deslealdade dos opositores que agem nas sombras, “atiram pedras e depois escondem as mãos”. “Hoje temos muitas escolas de rigidez dentro da Igreja, que não são cismas, mas maneiras cristãs pseudocismáticas, que terminarão mal. Quando você vê cristãos, bispos, padres rígidos, há problemas por trás disso, eles não têm a santidade do evangelho. Por isso devemos ser brandos com as pessoas que são tentadas por esses ataques, elas estão passando por um problema.”</p><p>A resposta do pontífice, um crítico do populismo em ascensão no mundo, também poderia ser aplicada aos políticos rígidos e com “problemas por trás”, como o presidente brasileiro.</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><div><strong>Leia também:</strong></div><div><a href="http://gazetadesantarem.com.br/alter-do-chao-em-chamas/"><strong>Alter do Chão em chamas</strong></a></div><div><a href="http://gazetadesantarem.com.br/incendio-ainda-ameaca-alter-do-chao/"><strong>Incêndio ainda ameaça Alter do Chão</strong></a></div><div><a href="http://gazetadesantarem.com.br/justica-manda-secretaria-agilizar-julgamento-de-seguro-defeso/"><strong>Justiça manda secretaria agilizar julgamento…</strong></a></div><div class="jeg_post_tags"><span>Tags:</span> <a href="http://gazetadesantarem.com.br/tag/amazonia/" rel="tag">amazonia</a><a href="http://gazetadesantarem.com.br/tag/papa-francisco/" rel="tag">papa francisco</a><a href="http://gazetadesantarem.com.br/tag/sinodo/" rel="tag">sínodo</a><a href="http://gazetadesantarem.com.br/tag/vaticano/" rel="tag">vaticano</a></div><div class="jeg_share_bottom_container"></div></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><a href='http://bit.ly/jnewsio' target="_blank" class='adlink '><img src='http://gazetadesantarem.com.br/wp-content/uploads/2019/03/Gazeta-728x90-px.png' alt='' data-pin-no-hover="true"></a></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post"> <a href="http://gazetadesantarem.com.br/alter-do-chao-em-chamas/" class="post prev-post"> <span class="caption">Previous Post</span><h3 class="post-title">Alter do Chão em chamas</h3> </a> <a href="http://gazetadesantarem.com.br/juiz-manda-interditar-porto-da-marques-pinto/" class="post next-post"> <span class="caption">Next Post</span><h3 class="post-title">Juiz manda interditar porto da Marques Pinto</h3> </a></div></div><div class="jnews_author_box_container"><div class="jeg_authorbox"><div class="jeg_author_image"> <img alt='Celivaldo' src='http://2.gravatar.com/avatar/5ed9538d857e4c336cc35e57c1de1b05?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5ed9538d857e4c336cc35e57c1de1b05?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="jeg_author_content"><h3 class="jeg_author_name"> <a href="http://gazetadesantarem.com.br/author/admin/"> Celivaldo </a></h3><p class="jeg_author_desc"></p><div class="jeg_author_socials"> <a href="Celivaldo Carneiro" rel="nofollow" class="twitter"><i class="fa fa-twitter"></i> </a></div></div></div></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"><section class="jeg_popup_post"> <span class="caption">Next Post</span><div class="jeg_popup_content"><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/juiz-manda-interditar-porto-da-marques-pinto/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Juiz manda interditar porto da Marques Pinto" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/Porto-da-Marques-Pinto-interdição-75x75.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/Porto-da-Marques-Pinto-interdição-75x75.jpg 75w, http://gazetadesantarem.com.br/wp-content/uploads/2019/09/Porto-da-Marques-Pinto-interdição-150x150.jpg 150w" data-expand="700" /></div> </a></div><h3 class="post-title"> <a href="http://gazetadesantarem.com.br/juiz-manda-interditar-porto-da-marques-pinto/"> Juiz manda interditar porto da Marques Pinto </a></h3></div> <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a></section></div><div class="jnews_comment_container"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sinodo-da-amazonia-revela-sagacidade-politica-do-papa-francisco/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="http://gazetadesantarem.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='29186' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="widget widget_jnews_social_counter" id="jnews_social_counter-1"><div class="jeg_block_heading jeg_block_heading_6 jnews_5d808a3e8815e"><h3 class="jeg_block_title"><span>Siga-nos</span></h3></div><ul class="jeg_socialcounter col4 light"><li class="jeg_rss"> <a href="https://twitter.com/gazetadsantarem" ><i class="fa fa-rss"></i> <span>99</span> <small>Subscribers</small> </a></li></ul></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-1"><div class='jeg_ad jeg_ad_module jnews_module_29186_0_5d808a4023c3e  '><div class='ads-wrapper'></div></div></div><div class="widget widget_jnews_tab_post" id="jnews_tab_post-1"><div class="jeg_tabpost_widget"><ul class="jeg_tabpost_nav"><li data-tab-content="jeg_tabpost_1" class="active">Mais Acessados</li><li data-tab-content="jeg_tabpost_2">Mais Comentados</li><li data-tab-content="jeg_tabpost_3">Últimas Notícias</li></ul><div class="jeg_tabpost_content"><div class="jeg_tabpost_item active" id="jeg_tabpost_1"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm post-28101 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional tag-agronegocio tag-aves tag-brasil tag-carnes tag-china tag-eua tag-soja"><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/china-vai-comprar-nos-eua-o-que-compra-hoje-do-agronegocio-no-brasil/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="China vai comprar nos EUA o que compra hoje do agronegócio no Brasil" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/02/frigorifico-7567612211141-120x86.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/02/frigorifico-7567612211141-120x86.jpg 120w, http://gazetadesantarem.com.br/wp-content/uploads/2019/02/frigorifico-7567612211141-350x250.jpg 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://gazetadesantarem.com.br/china-vai-comprar-nos-eua-o-que-compra-hoje-do-agronegocio-no-brasil/">China vai comprar nos EUA o que compra hoje do agronegócio no Brasil</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> fevereiro 27, 2019</div></div></div></div><div class="jeg_post jeg_pl_sm post-13180 post type-post status-publish format-standard has-post-thumbnail hentry category-regional tag-idesp tag-para tag-pib"><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/as-10-cidades-mais-ricas-do-para/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="As 10 cidades mais ricas do Pará" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2014/12/cannaã-dos-carajás-1-120x86.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2014/12/cannaã-dos-carajás-1-120x86.jpg 120w, http://gazetadesantarem.com.br/wp-content/uploads/2014/12/cannaã-dos-carajás-1-350x250.jpg 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://gazetadesantarem.com.br/as-10-cidades-mais-ricas-do-para/">As 10 cidades mais ricas do Pará</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> setembro 10, 2019</div></div></div></div><div class="jeg_post jeg_pl_sm post-708 post type-post status-publish format-standard has-post-thumbnail hentry category-regional tag-navio-sobral"><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/naufragio-do-barco-sobral-santos-completa-30-anos/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2011/10/navio_2-120x86.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2011/10/navio_2-120x86.jpg 120w, http://gazetadesantarem.com.br/wp-content/uploads/2011/10/navio_2-350x250.jpg 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://gazetadesantarem.com.br/naufragio-do-barco-sobral-santos-completa-30-anos/">Naufrágio do Barco Sobral Santos completa 30 anos</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> outubro 3, 2011</div></div></div></div><div class="jeg_post jeg_pl_sm post-28079 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-bolsonaro tag-cnbb tag-igreja-catolica tag-sinodo-da-amazonia"><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/bispo-rebate-bolsonaro-por-exploracao-predatoria-da-amazonia/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Bispo rebate Bolsonaro por exploração predatória da Amazônia" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/02/dom-Evaristo-Pascoal-Spengler-120x86.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/02/dom-Evaristo-Pascoal-Spengler-120x86.jpg 120w, http://gazetadesantarem.com.br/wp-content/uploads/2019/02/dom-Evaristo-Pascoal-Spengler-350x250.jpg 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://gazetadesantarem.com.br/bispo-rebate-bolsonaro-por-exploracao-predatoria-da-amazonia/">Bispo rebate Bolsonaro por exploração predatória da Amazônia</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> fevereiro 13, 2019</div></div></div></div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_2"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm no_thumbnail post-2286 post type-post status-publish format-standard hentry category-classificados"><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/imobiliaria-alho-apartamentos-4/"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://gazetadesantarem.com.br/imobiliaria-alho-apartamentos-4/">Imobiliária Alho &#8211; APARTAMENTOS</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 21</div></div></div></div><div class="jeg_post jeg_pl_sm post-4041 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-cultura category-meio-ambiente tag-alter-do-chao tag-borari tag-indigenas tag-terra-indigena"><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/conflito-a-vista-pela-posse-da-terra-borari/"><div class="thumbnail-container animate-lazy  size-715 "><img width="1" height="1" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Conflito à vista pela posse da terra borari" data-src="http://gazetadesantarem.com.br/wp-content/uploads/ludinea-gonçalves-marinho-neca.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://gazetadesantarem.com.br/conflito-a-vista-pela-posse-da-terra-borari/">Conflito à vista pela posse da terra borari</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 17</div></div></div></div><div class="jeg_post jeg_pl_sm no_thumbnail post-2036 post type-post status-publish format-standard hentry category-classificados"><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/imobiliaria-alho-apartamentos/"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://gazetadesantarem.com.br/imobiliaria-alho-apartamentos/">Imobiliária Alho &#8211; Apartamentos</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 15</div></div></div></div><div class="jeg_post jeg_pl_sm no_thumbnail post-1220 post type-post status-publish format-standard hentry category-esporte tag-cabecinha-60-anos"><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/cabecinha-uma-lenda-do-futebol-faz-60-anos/"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://gazetadesantarem.com.br/cabecinha-uma-lenda-do-futebol-faz-60-anos/">Cabecinha, uma lenda do futebol, faz 60 anos</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 14</div></div></div></div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_3"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm post-29191 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade tag-interdicao tag-justica tag-liminar tag-marques-pinto tag-porto"><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/juiz-manda-interditar-porto-da-marques-pinto/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Juiz manda interditar porto da Marques Pinto" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/Porto-da-Marques-Pinto-interdição-120x86.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/Porto-da-Marques-Pinto-interdição-120x86.jpg 120w, http://gazetadesantarem.com.br/wp-content/uploads/2019/09/Porto-da-Marques-Pinto-interdição-350x250.jpg 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://gazetadesantarem.com.br/juiz-manda-interditar-porto-da-marques-pinto/">Juiz manda interditar porto da Marques Pinto</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> setembro 16, 2019</div></div></div></div><div class="jeg_post jeg_pl_sm post-29186 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional category-politica tag-amazonia tag-papa-francisco tag-sinodo tag-vaticano"><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/sinodo-da-amazonia-revela-sagacidade-politica-do-papa-francisco/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Sínodo da Amazônia revela sagacidade política do papa Francisco" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/papa-francisco-120x86.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/papa-francisco-120x86.jpg 120w, http://gazetadesantarem.com.br/wp-content/uploads/2019/09/papa-francisco-350x250.jpg 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://gazetadesantarem.com.br/sinodo-da-amazonia-revela-sagacidade-politica-do-papa-francisco/">Sínodo da Amazônia revela sagacidade política do papa Francisco</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> setembro 16, 2019</div></div></div></div><div class="jeg_post jeg_pl_sm post-29180 post type-post status-publish format-standard has-post-thumbnail hentry category-opiniao tag-alter-do-chao tag-borari tag-capadocia tag-incendio"><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/alter-do-chao-em-chamas/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Alter do Chão em chamas" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/incêndio-em-alter-do-chão-vista-aérea-120x86.jpeg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/incêndio-em-alter-do-chão-vista-aérea-120x86.jpeg 120w, http://gazetadesantarem.com.br/wp-content/uploads/2019/09/incêndio-em-alter-do-chão-vista-aérea-350x250.jpeg 350w, http://gazetadesantarem.com.br/wp-content/uploads/2019/09/incêndio-em-alter-do-chão-vista-aérea-750x536.jpeg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://gazetadesantarem.com.br/alter-do-chao-em-chamas/">Alter do Chão em chamas</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> setembro 16, 2019</div></div></div></div><div class="jeg_post jeg_pl_sm post-29162 post type-post status-publish format-standard has-post-thumbnail hentry category-meio-ambiente tag-alter-do-chao tag-corpo-de-bombeiros tag-incendios tag-ponta-de-pedras"><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/incendio-ainda-ameaca-alter-do-chao/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Incêndio ainda ameaça Alter do Chão" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/incêndio-próximo-a-alter-120x86.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/incêndio-próximo-a-alter-120x86.jpg 120w, http://gazetadesantarem.com.br/wp-content/uploads/2019/09/incêndio-próximo-a-alter-350x250.jpg 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://gazetadesantarem.com.br/incendio-ainda-ameaca-alter-do-chao/">Incêndio ainda ameaça Alter do Chão</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> setembro 16, 2019</div></div></div></div></div></div></div></div></div><div class="widget widget_jnews_module_block_19" id="jnews_module_block_19-1"><div class="jeg_postblock_19 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_29186_1_5d808a40b300d  normal" data-unique="jnews_module_29186_1_5d808a40b300d"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span>Postagens Recentes</span></h3></div><div class="jeg_block_container"><div class="jeg_posts"><article class="jeg_post jeg_pl_md_box post-29191 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade tag-interdicao tag-justica tag-liminar tag-marques-pinto tag-porto"><div class="box_wrap"><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/juiz-manda-interditar-porto-da-marques-pinto/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Juiz manda interditar porto da Marques Pinto" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/Porto-da-Marques-Pinto-interdição-350x250.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/Porto-da-Marques-Pinto-interdição-350x250.jpg 350w, http://gazetadesantarem.com.br/wp-content/uploads/2019/09/Porto-da-Marques-Pinto-interdição-120x86.jpg 120w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="http://gazetadesantarem.com.br/juiz-manda-interditar-porto-da-marques-pinto/">Juiz manda interditar porto da Marques Pinto</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://gazetadesantarem.com.br/juiz-manda-interditar-porto-da-marques-pinto/" ><i class="fa fa-clock-o"></i> setembro 16, 2019</a></div></div></div></div></article><div class="jeg_postsmall jeg_load_more_flag"><article class="jeg_post jeg_pl_sm post-29186 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional category-politica tag-amazonia tag-papa-francisco tag-sinodo tag-vaticano"><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/sinodo-da-amazonia-revela-sagacidade-politica-do-papa-francisco/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Sínodo da Amazônia revela sagacidade política do papa Francisco" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/papa-francisco-120x86.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/papa-francisco-120x86.jpg 120w, http://gazetadesantarem.com.br/wp-content/uploads/2019/09/papa-francisco-350x250.jpg 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="http://gazetadesantarem.com.br/sinodo-da-amazonia-revela-sagacidade-politica-do-papa-francisco/">Sínodo da Amazônia revela sagacidade política do papa Francisco</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://gazetadesantarem.com.br/sinodo-da-amazonia-revela-sagacidade-politica-do-papa-francisco/" ><i class="fa fa-clock-o"></i> setembro 16, 2019</a></div></div></div></article><article class="jeg_post jeg_pl_sm post-29180 post type-post status-publish format-standard has-post-thumbnail hentry category-opiniao tag-alter-do-chao tag-borari tag-capadocia tag-incendio"><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/alter-do-chao-em-chamas/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Alter do Chão em chamas" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/incêndio-em-alter-do-chão-vista-aérea-120x86.jpeg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/incêndio-em-alter-do-chão-vista-aérea-120x86.jpeg 120w, http://gazetadesantarem.com.br/wp-content/uploads/2019/09/incêndio-em-alter-do-chão-vista-aérea-350x250.jpeg 350w, http://gazetadesantarem.com.br/wp-content/uploads/2019/09/incêndio-em-alter-do-chão-vista-aérea-750x536.jpeg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="http://gazetadesantarem.com.br/alter-do-chao-em-chamas/">Alter do Chão em chamas</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://gazetadesantarem.com.br/alter-do-chao-em-chamas/" ><i class="fa fa-clock-o"></i> setembro 16, 2019</a></div></div></div></article><article class="jeg_post jeg_pl_sm post-29162 post type-post status-publish format-standard has-post-thumbnail hentry category-meio-ambiente tag-alter-do-chao tag-corpo-de-bombeiros tag-incendios tag-ponta-de-pedras"><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/incendio-ainda-ameaca-alter-do-chao/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Incêndio ainda ameaça Alter do Chão" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/incêndio-próximo-a-alter-120x86.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/incêndio-próximo-a-alter-120x86.jpg 120w, http://gazetadesantarem.com.br/wp-content/uploads/2019/09/incêndio-próximo-a-alter-350x250.jpg 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="http://gazetadesantarem.com.br/incendio-ainda-ameaca-alter-do-chao/">Incêndio ainda ameaça Alter do Chão</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://gazetadesantarem.com.br/incendio-ainda-ameaca-alter-do-chao/" ><i class="fa fa-clock-o"></i> setembro 16, 2019</a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_29186_1_5d808a40b300d = {"header_icon":"","first_title":"Postagens Recentes","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_number_post":"6","pagination_scroll_limit":"0","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_19"};</script> </div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-29186 single-format-standard jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-5.4.7 vc_responsive jeg_single_tpl_1"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_custom"><div class="jeg_container"><div class="jeg_content"><div class="jeg_vc_content"><div data-vc-full-width="true" data-vc-full-width-init="false" class="row vc_row vc_custom_1529449350779 vc_row-has-fill jnews_5d808a40c9fd4 footer_dark"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_about "> <a class="footer_logo" href="http://gazetadesantarem.com.br/"> <img src="http://gazetadesantarem.com.br/wp-content/uploads/2019/01/gds.png" srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/01/gds.png 1x, http://gazetadesantarem.com.br/wp-content/uploads/2012/04/cacau_2.jpg 2x" alt="Gazeta de Santarém" data-pin-no-hover="true"> </a><p>Gazeta de Santarém |</p><br><p>Luz sobre os fatos de Santarém, Pará e Amazônia.</p></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="wpb_raw_code wpb_content_element wpb_raw_html" ><div class="wpb_wrapper"> <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FGAZETA-SANTAR%25C3%2589M-WEB-263534493675397%2F&tabs&width=340&height=180&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=588755294605642" width="340" height="180" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="wpb_raw_code wpb_content_element wpb_raw_html" ><div class="wpb_wrapper"> <a class="twitter-timeline" data-lang="pt" data-width="300" data-height="250" href="https://twitter.com/gazetadsantarem?ref_src=twsrc%5Etfw">Tweets by gazetadsantarem</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div></div><div class="vc_empty_space"   style="height: 40px" ><span class="vc_empty_space_inner"></span></div><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_custom_1512034278679  vc_custom_1512034278679" ><span class="vc_sep_holder vc_sep_holder_l"><span  style="border-color:rgb(255,255,255);border-color:rgba(255,255,255,0.16);" class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  style="border-color:rgb(255,255,255);border-color:rgba(255,255,255,0.16);" class="vc_sep_line"></span></span></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div><div data-vc-full-width="true" data-vc-full-width-init="false" class="row vc_row vc_custom_1529449468976 vc_row-has-fill jnews_5d808a40eb090 footer_dark"><div class="jeg-vc-wrapper"><div class="footer_left wpb_column jeg_column vc_column_container vc_col-sm-6"><div class="jeg_wrapper wpb_wrapper"><div class="wpb_text_column wpb_content_element  vc_custom_1549135671362 copyright" ><div class="wpb_wrapper"><p><span style="color: #ffffff;">© 1981 &#8211; 2018 Gazeta de Santarém | Luz sobre os fatos de Santarém, Pará e Amazônia. </span><span style="color: #ffffff;"><br /> Desenvolvido por <a href="http://www.infortej.com.br">Infortej</a></span></p></div></div></div></div><div class="footer_right wpb_column jeg_column vc_column_container vc_col-sm-6"><div class="jeg_wrapper wpb_wrapper"><div class='jnews_module_29186_3_5d808a40ee9c8'><ul class="jeg_menu_footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128"><a href="#">Quem Somos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129"><a href="https://1tap.com.br/gazeta/fale-conosco/">Anuncie</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130"><a href="#">Política de Privacidade</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131"><a href="https://1tap.com.br/gazeta/fale-conosco/">Fale Conosco</a></li></ul></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="http://gazetadesantarem.com.br/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-116"><a href="http://gazetadesantarem.com.br/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123"><a href="http://gazetadesantarem.com.br/categoria/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-124"><a href="http://gazetadesantarem.com.br/categoria/esporte/">Esporte</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="http://gazetadesantarem.com.br/categoria/esporte/memoria/">Memória</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="http://gazetadesantarem.com.br/categoria/cidade/">Cidade</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="http://gazetadesantarem.com.br/categoria/regional/">Regional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="http://gazetadesantarem.com.br/categoria/sociedade/">Sociedade</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="http://gazetadesantarem.com.br/categoria/policia/">Polícia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161"><a href="http://gazetadesantarem.com.br/categoria/meio-ambiente/">Meio Ambiente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160"><a href="http://gazetadesantarem.com.br/categoria/classificados/">Classificados</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="http://gazetadesantarem.com.br/categoria/publicidade-legal/">Publicidade Legal</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="http://facebook.com" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://plus.google.com/" target='_blank' class="jeg_google-plus"><i class="fa fa-google-plus"></i> </a><a href="http://youtube.com" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://1tap.com.br/gazeta/feed/" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>© 1981 – 2018 Gazeta de Santarém | Luz sobre os fatos de Santarém, Pará e Amazônia. <br> Desenvolvido por <a title="Marketing New" href="http://marketingnew.com.br/">Marketing New</a>.</p></div></div></div></div></div><script type="text/javascript">var jfla = ["view_counter"]</script><script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"http:\/\/gazetadesantarem.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};</script> <script type='text/javascript'>var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"pt_BR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"29186","isblog":"1","admin_bar":"0","rtl":"0","gif":""};</script> <!--[if lt IE 9]> <script type='text/javascript' defer='defer' src='http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/js/html5shiv.min.js'></script> <![endif]--><div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/gazetadesantarem.com.br","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/gazetadesantarem.com.br\/categoria\/nacional\/","name":"Nacional"}}]}</script> <script type="text/javascript" defer src="http://gazetadesantarem.com.br/wp-content/cache/autoptimize/js/autoptimize_d2febe3e52c2141f1bf231a9825e2b7e.js"></script></body></html>