<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><script data-cfasync="false" type="text/javascript">WebFontConfig={google:{families:['Roboto%3Aregular%2C500%2C700%2C500%2Cregular'] },classes:false, events:false, timeout:1500};(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.defer='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://gazetadesantarem.com.br/xmlrpc.php" /><link type="text/css" media="all" href="http://gazetadesantarem.com.br/wp-content/cache/autoptimize/css/autoptimize_164092339aa46302382c3dc7c7ab9e6a.css" rel="stylesheet" /><title>Decreto de Bolsonaro transfere para militares decisão sobre fiscalizações ambientais na Amazônia - Gazeta de Santarém</title><meta property="og:type" content="article"><meta property="og:title" content="Decreto de Bolsonaro transfere para militares decisão sobre fiscalizações ambientais na Amazônia"><meta property="og:site_name" content="Gazeta de Santarém"><meta property="og:description" content="O presidente Jair Bolsonaro (sem partido) decretou, na quarta-feira (6), uma ação de Garantia da Lei e da Ordem (GLO) que"><meta property="og:url" content="http://gazetadesantarem.com.br/decreto-de-bolsonaro-transfere-para-militares-decisao-sobre-fiscalizacoes-ambientais-na-amazonia/"><meta property="og:locale" content="pt_BR"><meta property="og:image" content="http://gazetadesantarem.com.br/wp-content/uploads/2020/05/fiscalização-ambiental-do-ibama.jpg"><meta property="og:image:height" content="531"><meta property="og:image:width" content="800"><meta property="article:published_time" content="2020-05-08T19:22:37+00:00"><meta property="article:modified_time" content="2020-05-08T19:22:37+00:00"><meta property="article:section" content="Meio Ambiente"><meta property="article:tag" content="amazonia"><meta property="article:tag" content="crimes ambientais"><meta property="article:tag" content="fiscalização"><meta property="article:tag" content="militares"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Decreto de Bolsonaro transfere para militares decisão sobre fiscalizações ambientais na Amazônia"><meta name="twitter:description" content="O presidente Jair Bolsonaro (sem partido) decretou, na quarta-feira (6), uma ação de Garantia da Lei e da Ordem (GLO) que"><meta name="twitter:url" content="http://gazetadesantarem.com.br/decreto-de-bolsonaro-transfere-para-militares-decisao-sobre-fiscalizacoes-ambientais-na-amazonia/"><meta name="twitter:site" content="Celivaldo Carneiro"><meta name="twitter:image:src" content="http://gazetadesantarem.com.br/wp-content/uploads/2020/05/fiscalização-ambiental-do-ibama.jpg"><meta name="twitter:image:width" content="800"><meta name="twitter:image:height" content="531"> <script type="text/javascript">var jnews_ajax_url = 'http://gazetadesantarem.com.br/?ajax-request=jnews';</script> <link rel="canonical" href="http://gazetadesantarem.com.br/decreto-de-bolsonaro-transfere-para-militares-decisao-sobre-fiscalizacoes-ambientais-na-amazonia/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Decreto de Bolsonaro transfere para militares decisão sobre fiscalizações ambientais na Amazônia - Gazeta de Santarém" /><meta property="og:description" content="O presidente Jair Bolsonaro (sem partido) decretou, na quarta-feira (6), uma ação de Garantia da Lei e da Ordem (GLO) que dá poder às Forças Armadas sobre todas as operações contra desmatamento ilegal e incêndios na Amazônia Legal. Com decreto nº 10.341, Bolsonaro retira a autonomia de órgãos de proteção ambiental antes responsáveis pelas ações, como o &hellip;" /><meta property="og:url" content="http://gazetadesantarem.com.br/decreto-de-bolsonaro-transfere-para-militares-decisao-sobre-fiscalizacoes-ambientais-na-amazonia/" /><meta property="og:site_name" content="Gazeta de Santarém" /><meta property="article:tag" content="amazonia" /><meta property="article:tag" content="crimes ambientais" /><meta property="article:tag" content="fiscalização" /><meta property="article:tag" content="militares" /><meta property="article:section" content="Meio Ambiente" /><meta property="article:published_time" content="2020-05-08T19:22:37+00:00" /><meta property="og:image" content="http://gazetadesantarem.com.br/wp-content/uploads/2020/05/fiscalização-ambiental-do-ibama.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="531" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="O presidente Jair Bolsonaro (sem partido) decretou, na quarta-feira (6), uma ação de Garantia da Lei e da Ordem (GLO) que dá poder às Forças Armadas sobre todas as operações contra desmatamento ilegal e incêndios na Amazônia Legal. Com decreto nº 10.341, Bolsonaro retira a autonomia de órgãos de proteção ambiental antes responsáveis pelas ações, como o [&hellip;]" /><meta name="twitter:title" content="Decreto de Bolsonaro transfere para militares decisão sobre fiscalizações ambientais na Amazônia - Gazeta de Santarém" /><meta name="twitter:image" content="http://gazetadesantarem.com.br/wp-content/uploads/2020/05/fiscalização-ambiental-do-ibama.jpg" /><meta name="twitter:creator" content="@Carneiro" /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Feed para Gazeta de Santarém &raquo;" href="http://gazetadesantarem.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Gazeta de Santarém &raquo;" href="http://gazetadesantarem.com.br/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Gazeta de Santarém &raquo; Decreto de Bolsonaro transfere para militares decisão sobre fiscalizações ambientais na Amazônia" href="http://gazetadesantarem.com.br/decreto-de-bolsonaro-transfere-para-militares-decisao-sobre-fiscalizacoes-ambientais-na-amazonia/feed/" /><link rel='stylesheet' id='jnews-dynamic-style-css'  href='http://gazetadesantarem.com.br/wp-content/uploads/jnews/jnews-3hcCU84QIi.css' type='text/css' media='all' /> <script type='text/javascript' src='http://gazetadesantarem.com.br/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var mejsL10n = {"language":"pt","strings":{"mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Desativar tela cheia","mejs.fullscreen-on":"Tela cheia","mejs.download-video":"Baixar o v\u00eddeo","mejs.fullscreen":"Tela inteira","mejs.time-jump-forward":["Avan\u00e7ar 1 segundo","Avan\u00e7ar %1 segundos"],"mejs.loop":"Alternar repeti\u00e7\u00e3o","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.close":"Fechar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.time-skip-back":["Voltar 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.mute-toggle":"Alternar mudo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.ad-skip":"Pular an\u00fancio","mejs.ad-skip-info":["Pular em 1 segundo","Pular em %1 segundos"],"mejs.source-chooser":"Seletor de origem","mejs.stop":"Parar","mejs.speed-rate":"Taxa de velocidade","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};</script> <script type='text/javascript'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <link rel='https://api.w.org/' href='http://gazetadesantarem.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gazetadesantarem.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gazetadesantarem.com.br/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.9" /><link rel='shortlink' href='http://gazetadesantarem.com.br/?p=30114' /><link rel="alternate" type="application/json+oembed" href="http://gazetadesantarem.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazetadesantarem.com.br%2Fdecreto-de-bolsonaro-transfere-para-militares-decisao-sobre-fiscalizacoes-ambientais-na-amazonia%2F" /><link rel="alternate" type="text/xml+oembed" href="http://gazetadesantarem.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazetadesantarem.com.br%2Fdecreto-de-bolsonaro-transfere-para-militares-decisao-sobre-fiscalizacoes-ambientais-na-amazonia%2F&#038;format=xml" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://gazetadesantarem.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"http:\/\/gazetadesantarem.com.br\/#website","url":"http:\/\/gazetadesantarem.com.br\/","name":"","potentialAction":{"@type":"SearchAction","target":"http:\/\/gazetadesantarem.com.br\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/cropped-logo-GAZETA-site--32x32.jpg" sizes="32x32" /><link rel="icon" href="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/cropped-logo-GAZETA-site--192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/cropped-logo-GAZETA-site--180x180.jpg" /><meta name="msapplication-TileImage" content="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/cropped-logo-GAZETA-site--270x270.jpg" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-30114 single-format-standard jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-5.4.7 vc_responsive jeg_single_tpl_1"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128"><a href="#">Quem Somos</a></li><li id="menu-item-129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129"><a href="https://1tap.com.br/gazeta/fale-conosco/">Anuncie</a></li><li id="menu-item-130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130"><a href="#">Política de Privacidade</a></li><li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131"><a href="https://1tap.com.br/gazeta/fale-conosco/">Fale Conosco</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item socials_widget jeg_social_icon_block nobg"> <a href="http://facebook.com" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://plus.google.com/" target='_blank' class="jeg_google-plus"><i class="fa fa-google-plus"></i> </a><a href="http://youtube.com" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://1tap.com.br/gazeta/feed/" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a></div></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="http://gazetadesantarem.com.br/" style="padding: 0 0 0 0;"> <img src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/logo.png"  alt="Gazeta de Santarém"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads"><div class='ads-wrapper  '><a href='#'  class='adlink '><img src='http://gazetadesantarem.com.br/wp-content/uploads/2019/09/Banner-Gazeta-de-Santarém-728X90.png' alt='Advertisement' data-pin-no-hover="true"></a></div></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1"><li id="menu-item-116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-116 bgnav"><a href="http://gazetadesantarem.com.br/">Home</a></li><li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123 bgnav jeg_megamenu category_2" data-number="6"><a href="http://gazetadesantarem.com.br/categoria/politica/">Política</a><div class="sub-menu"><div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_list loaded"><div data-cat-id="2" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_static no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/papa-francisco-propoem-uma-renda-basica-universal/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Papa Francisco propõem uma renda básica universal" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2020/04/20200410T1046-010-CNS-COVID-RURAL-360x180.png" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2020/04/20200410T1046-010-CNS-COVID-RURAL-360x180.png 360w, http://gazetadesantarem.com.br/wp-content/uploads/2020/04/20200410T1046-010-CNS-COVID-RURAL-750x375.png 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/papa-francisco-propoem-uma-renda-basica-universal/">Papa Francisco propõem uma renda básica universal</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/meio-ambiente-e-alvo-de-nova-ofensiva-no-congresso-em-2020/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Meio ambiente é alvo de nova ofensiva no Congresso em 2020" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2020/02/mineração-em-terra-indígena-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/meio-ambiente-e-alvo-de-nova-ofensiva-no-congresso-em-2020/">Meio ambiente é alvo de nova ofensiva no Congresso em 2020</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/ex-senador-e-preso-suspeito-de-caixa-2-para-campanha-de-helder-barbalho/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Ex-senador é preso suspeito de caixa 2 para campanha de Helder Barbalho" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2020/01/otavio-barbalho-roosevelt-pinheiro-ag-senado-marcelo-agbr_76e2af86-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/ex-senador-e-preso-suspeito-de-caixa-2-para-campanha-de-helder-barbalho/">Ex-senador é preso suspeito de caixa 2 para campanha de Helder Barbalho</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/vice-governador-do-para-denunciado-por-corrupcao/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Vice-governador do Pará denunciado por corrupção" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2020/01/vales-360x180.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2020/01/vales-360x180.jpg 360w, http://gazetadesantarem.com.br/wp-content/uploads/2020/01/vales-300x150.jpg 300w, http://gazetadesantarem.com.br/wp-content/uploads/2020/01/vales-768x384.jpg 768w, http://gazetadesantarem.com.br/wp-content/uploads/2020/01/vales-1024x512.jpg 1024w, http://gazetadesantarem.com.br/wp-content/uploads/2020/01/vales-750x375.jpg 750w, http://gazetadesantarem.com.br/wp-content/uploads/2020/01/vales-1140x570.jpg 1140w, http://gazetadesantarem.com.br/wp-content/uploads/2020/01/vales.jpg 1200w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/vice-governador-do-para-denunciado-por-corrupcao/">Vice-governador do Pará denunciado por corrupção</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/alianca-pelo-brasil-e-o-primeiro-partido-neofascista-do-pais/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Aliança pelo Brasil é o primeiro partido neofascista do país" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/11/patria_bolsonaro-1573948020-1-360x180.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/11/patria_bolsonaro-1573948020-1-360x180.jpg 360w, http://gazetadesantarem.com.br/wp-content/uploads/2019/11/patria_bolsonaro-1573948020-1-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/alianca-pelo-brasil-e-o-primeiro-partido-neofascista-do-pais/">Aliança pelo Brasil é o primeiro partido neofascista do país</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/o-todo-poderoso-luiz-antonio-nabhan/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="O todo-poderoso Luiz Antonio Nabhan" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/11/luiz-antonio-nabhan-garcia-360x180.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/11/luiz-antonio-nabhan-garcia-360x180.jpg 360w, http://gazetadesantarem.com.br/wp-content/uploads/2019/11/luiz-antonio-nabhan-garcia-750x375.jpg 750w, http://gazetadesantarem.com.br/wp-content/uploads/2019/11/luiz-antonio-nabhan-garcia-1140x570.jpg 1140w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/o-todo-poderoso-luiz-antonio-nabhan/">O todo-poderoso Luiz Antonio Nabhan</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_newsfeed_tags"><h3>Trending Tags</h3><ul><li><a href='http://gazetadesantarem.com.br/tag/trump-inauguration/'>Trump Inauguration</a></li><li><a href='http://gazetadesantarem.com.br/tag/united-stated/'>United Stated</a></li><li><a href='http://gazetadesantarem.com.br/tag/white-house/'>White House</a></li><li><a href='http://gazetadesantarem.com.br/tag/market-stories/'>Market Stories</a></li><li><a href='http://gazetadesantarem.com.br/tag/election-results/'>Election Results</a></li></ul></div></div></div></li><li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-124 bgnav jeg_megamenu category_2" data-number="6"><a href="http://gazetadesantarem.com.br/categoria/esporte/">Esporte</a><div class="sub-menu"><div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="12" class="active"><a href="http://gazetadesantarem.com.br/categoria/esporte/">All</a></li><li data-cat-id="21" class=""><a href="http://gazetadesantarem.com.br/categoria/esporte/memoria/">Memória</a></li></ul></div><div class="jeg_newsfeed_list loaded"><div data-cat-id="12" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_static with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/maratona-de-manaus-esta-com-inscricoes-abertas/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Maratona de Manaus está com inscrições abertas" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/PontaNegra-1280x640-360x180.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/PontaNegra-1280x640-360x180.jpg 360w, http://gazetadesantarem.com.br/wp-content/uploads/2019/09/PontaNegra-1280x640-300x150.jpg 300w, http://gazetadesantarem.com.br/wp-content/uploads/2019/09/PontaNegra-1280x640-768x384.jpg 768w, http://gazetadesantarem.com.br/wp-content/uploads/2019/09/PontaNegra-1280x640-750x375.jpg 750w, http://gazetadesantarem.com.br/wp-content/uploads/2019/09/PontaNegra-1280x640.jpg 900w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/maratona-de-manaus-esta-com-inscricoes-abertas/">Maratona de Manaus está com inscrições abertas</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/alter-do-chao-recebe-prova-de-natacao-em-outubro/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Alter do Chão recebe prova de natação em outubro" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/08/FOTO-ANTONIO-LIMA-2-360x180.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/08/FOTO-ANTONIO-LIMA-2-360x180.jpg 360w, http://gazetadesantarem.com.br/wp-content/uploads/2019/08/FOTO-ANTONIO-LIMA-2-750x375.jpg 750w, http://gazetadesantarem.com.br/wp-content/uploads/2019/08/FOTO-ANTONIO-LIMA-2-1140x570.jpg 1140w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/alter-do-chao-recebe-prova-de-natacao-em-outubro/">Alter do Chão recebe prova de natação em outubro</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/o-futuro-da-tv-paga-com-o-streaming-de-eventos-esportivos-para-onde-vamos/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="O futuro da TV paga com o streaming de eventos esportivos: para onde vamos?" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/06/entretenimentoPixabay-360x180.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/06/entretenimentoPixabay-360x180.jpg 360w, http://gazetadesantarem.com.br/wp-content/uploads/2019/06/entretenimentoPixabay-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/o-futuro-da-tv-paga-com-o-streaming-de-eventos-esportivos-para-onde-vamos/">O futuro da TV paga com o streaming de eventos esportivos: para onde vamos?</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/definidos-os-grupos-para-o-inicio-da-serie-d-2019/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Definidos os grupos para o início da Série D 2019" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/03/futebol-série-c-360x180.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/03/futebol-série-c-360x180.jpg 360w, http://gazetadesantarem.com.br/wp-content/uploads/2019/03/futebol-série-c-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/definidos-os-grupos-para-o-inicio-da-serie-d-2019/">Definidos os grupos para o início da Série D 2019</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/cbf-define-divisao-de-times-na-serie-c-2/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="CBF define divisão de times na Série C" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/01/futebol-1-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/cbf-define-divisao-de-times-na-serie-c-2/">CBF define divisão de times na Série C</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/brasil-recebe-a-copa-america-em-2019-mas-deixa-norte-e-centro-oeste-de-fora/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Brasil recebe a Copa América em 2019, mas deixa Norte e Centro-Oeste de fora" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2018/12/conmebol-398x258-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/brasil-recebe-a-copa-america-em-2019-mas-deixa-norte-e-centro-oeste-de-fora/">Brasil recebe a Copa América em 2019, mas deixa Norte e Centro-Oeste de fora</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_newsfeed_tags"><h3>Trending Tags</h3><ul><li><a href='http://gazetadesantarem.com.br/tag/nintendo-switch/'>Nintendo Switch</a></li><li><a href='http://gazetadesantarem.com.br/tag/ces-2017/'>CES 2017</a></li><li><a href='http://gazetadesantarem.com.br/tag/ps4-pro/'>Playstation 4 Pro</a></li><li><a href='http://gazetadesantarem.com.br/tag/mark-zuckerberg/'>Mark Zuckerberg</a></li></ul></div></div></div><ul class="sub-menu"><li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164 bgnav"><a href="http://gazetadesantarem.com.br/categoria/esporte/memoria/">Memória</a></li></ul></li><li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125 bgnav jeg_megamenu category_1" data-number="6"><a href="http://gazetadesantarem.com.br/categoria/cidade/">Cidade</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="17" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/santarem-e-destaque-na-arrecadacao-de-iptu/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Santarém é destaque na arrecadação de IPTU" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/11/vista-aérea-santarém-3-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/santarem-e-destaque-na-arrecadacao-de-iptu/">Santarém é destaque na arrecadação de IPTU</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/uber-comeca-a-operar-em-santarem/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Uber começa a operar em Santarém" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/10/uber-fotografia-guetty-image-696x435-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/uber-comeca-a-operar-em-santarem/">Uber começa a operar em Santarém</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/contabilistas-se-reunem-em-encontro-da-amazonia-legal/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Contabilistas se reúnem em Encontro da Amazônia Legal" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/10/contabilidade-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/contabilistas-se-reunem-em-encontro-da-amazonia-legal/">Contabilistas se reúnem em Encontro da Amazônia Legal</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/alter-do-chao-sedia-seminario-para-debater-economia-da-floresta-em-pe/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Alter do Chão sedia seminário para debater economia da floresta em pé" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/10/Florestas-de-Valor-Aloyana-Lemos-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/alter-do-chao-sedia-seminario-para-debater-economia-da-floresta-em-pe/">Alter do Chão sedia seminário para debater economia da floresta em pé</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/radio-ponta-negra-vai-passar-a-transmitir-em-fm/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Rádio Ponta Negra vai passar a transmitir em FM" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/Ponta-negra-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/radio-ponta-negra-vai-passar-a-transmitir-em-fm/">Rádio Ponta Negra vai passar a transmitir em FM</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/santarem-arrecada-mais-de-r-20-milhoes-ano-com-iluminacao-publica/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Santarém arrecada mais de R$ 20 milhões/ano com iluminação pública" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/Iluminacao_2-550x393-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/santarem-arrecada-mais-de-r-20-milhoes-ano-com-iluminacao-publica/">Santarém arrecada mais de R$ 20 milhões/ano com iluminação pública</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126 bgnav jeg_megamenu category_2" data-number="6"><a href="http://gazetadesantarem.com.br/categoria/regional/">Regional</a><div class="sub-menu"><div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_list loaded"><div data-cat-id="7" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_static no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/justica-fixa-competencia-federal-para-apurar-naufragio-do-anna-karoline-iii/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Justiça fixa competência federal para apurar naufrágio do Anna Karoline III" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2020/05/anna-karoline-iii-apos-ser-recuperado-do-fundo-do-rio-no-amapa-1586116578307_v2_1032x581-360x180.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2020/05/anna-karoline-iii-apos-ser-recuperado-do-fundo-do-rio-no-amapa-1586116578307_v2_1032x581-360x180.jpg 360w, http://gazetadesantarem.com.br/wp-content/uploads/2020/05/anna-karoline-iii-apos-ser-recuperado-do-fundo-do-rio-no-amapa-1586116578307_v2_1032x581-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/justica-fixa-competencia-federal-para-apurar-naufragio-do-anna-karoline-iii/">Justiça fixa competência federal para apurar naufrágio do Anna Karoline III</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/livro-vai-lembrar-os-40-anos-dos-naufragios-dos-navios-sobral-santos-e-novo-amapa/"><div class="thumbnail-container animate-lazy  size-500 "><img width="320" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Livro vai lembrar os 40 anos dos naufrágios dos navios Sobral Santos e Novo Amapá" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2020/05/SOBRAL-SALTOS-200-320x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/livro-vai-lembrar-os-40-anos-dos-naufragios-dos-navios-sobral-santos-e-novo-amapa/">Livro vai lembrar os 40 anos dos naufrágios dos navios Sobral Santos e Novo Amapá</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/g1-e-acusado-de-piratear-fotos-e-texto-de-historiador-de-alenquer/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="G1 é acusado de piratear fotos e texto de historiador de Alenquer" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2020/04/centro-loterico-alenquer-360x180.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2020/04/centro-loterico-alenquer-360x180.jpg 360w, http://gazetadesantarem.com.br/wp-content/uploads/2020/04/centro-loterico-alenquer-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/g1-e-acusado-de-piratear-fotos-e-texto-de-historiador-de-alenquer/">G1 é acusado de piratear fotos e texto de historiador de Alenquer</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/santarem-pode-se-tornar-um-grande-epicentro-de-covid-19-no-interior-da-amazonia-diz-o-medico-erick-jennings/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="“Santarém pode se tornar um grande epicentro de covid-19 no interior da Amazônia”, diz o médico Erick Jennings" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2020/04/Erik-Jennings-2-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/santarem-pode-se-tornar-um-grande-epicentro-de-covid-19-no-interior-da-amazonia-diz-o-medico-erick-jennings/">“Santarém pode se tornar um grande epicentro de covid-19 no interior da Amazônia”, diz o médico Erick Jennings</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/suspeitos-de-coronavirus-na-mrn-alerta-sobre-comunidades-na-amazonia/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Suspeitos de coronavírus na MRN alerta sobre comunidades na Amazônia" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2020/03/canoas-360x180.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2020/03/canoas-360x180.jpg 360w, http://gazetadesantarem.com.br/wp-content/uploads/2020/03/canoas-300x150.jpg 300w, http://gazetadesantarem.com.br/wp-content/uploads/2020/03/canoas-768x384.jpg 768w, http://gazetadesantarem.com.br/wp-content/uploads/2020/03/canoas-750x375.jpg 750w, http://gazetadesantarem.com.br/wp-content/uploads/2020/03/canoas.jpg 900w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/suspeitos-de-coronavirus-na-mrn-alerta-sobre-comunidades-na-amazonia/">Suspeitos de coronavírus na MRN alerta sobre comunidades na Amazônia</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/abare-faz-atendimento-em-comunidades-ribeirinhas/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Abaré faz atendimento em comunidades ribeirinhas" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2020/03/Abaré-net-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/abare-faz-atendimento-em-comunidades-ribeirinhas/">Abaré faz atendimento em comunidades ribeirinhas</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_newsfeed_tags"><h3>Trending Tags</h3><ul><li><a href='http://gazetadesantarem.com.br/tag/golden-globes/'>Golden Globes</a></li><li><a href='http://gazetadesantarem.com.br/tag/game-of-thrones/'>Game of Thrones</a></li><li><a href='http://gazetadesantarem.com.br/tag/motogp-2017/'>MotoGP 2017</a></li><li><a href='http://gazetadesantarem.com.br/tag/esports/'>eSports</a></li><li><a href='http://gazetadesantarem.com.br/tag/fashion-week/'>Fashion Week</a></li></ul></div></div></div></li><li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127 bgnav jeg_megamenu category_1" data-number="6"><a href="http://gazetadesantarem.com.br/categoria/sociedade/">Sociedade</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="22" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/como-viver-a-maternidade-a-sua-maneira-e-sem-culpas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Como viver a maternidade à sua maneira e sem culpas" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/05/dia-das-mães-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/como-viver-a-maternidade-a-sua-maneira-e-sem-culpas/">Como viver a maternidade à sua maneira e sem culpas</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/como-posso-deixar-de-nao-te-amar/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Como posso deixar de não te amar!" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/05/abigail-tia-alzira-e-celivaldo--360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/como-posso-deixar-de-nao-te-amar/">Como posso deixar de não te amar!</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/morre-aos-92-anos-o-seresteiro-machadinho/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Morre aos 91 anos, o seresteiro Machadinho" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/machadinho-comanda-círio-da-conceição-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/morre-aos-92-anos-o-seresteiro-machadinho/">Morre aos 91 anos, o seresteiro Machadinho</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/espaco-alter-do-chao-promove-festa-fora-de-epoca/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Espaço Alter do Chão promove festa fora de época" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/Espaço-Alter-do-Chão-foto-Daniel-Gutierrez-Govino--360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/espaco-alter-do-chao-promove-festa-fora-de-epoca/">Espaço Alter do Chão promove festa fora de época</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/premio-vox-promove-premiacao-empresarial/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Prêmio Vox promove premiação empresarial" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/prêmio-vox-2019-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/premio-vox-promove-premiacao-empresarial/">Prêmio Vox promove premiação empresarial</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/morre-graca-goncalves-aos-67-anos-um-dos-icones-do-colunismo-social-do-para/"><div class="thumbnail-container size-500 "><img width="1" height="1" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Morre Graça Gonçalves, aos 67 anos, um dos ícones do colunismo social do Pará" data-src="http://gazetadesantarem.com.br/wp-content/uploads/lúcia-graça-beth-e-gisele-alho-435x258.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/morre-graca-goncalves-aos-67-anos-um-dos-icones-do-colunismo-social-do-para/">Morre Graça Gonçalves, aos 67 anos, um dos ícones do colunismo social do Pará</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162 bgnav"><a href="http://gazetadesantarem.com.br/categoria/policia/">Polícia</a></li><li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-161 bgnav"><a href="http://gazetadesantarem.com.br/categoria/meio-ambiente/">Meio Ambiente</a></li><li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160 bgnav"><a href="http://gazetadesantarem.com.br/categoria/classificados/">Classificados</a></li><li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163 bgnav"><a href="http://gazetadesantarem.com.br/categoria/publicidade-legal/">Publicidade Legal</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="http://gazetadesantarem.com.br/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-116 bgnav"><a href="http://gazetadesantarem.com.br/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123 bgnav jeg_megamenu category_2" data-number="6"><a href="http://gazetadesantarem.com.br/categoria/politica/">Política</a><div class="sub-menu"><div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_list loaded"><div data-cat-id="2" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_static no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/papa-francisco-propoem-uma-renda-basica-universal/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Papa Francisco propõem uma renda básica universal" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2020/04/20200410T1046-010-CNS-COVID-RURAL-360x180.png" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2020/04/20200410T1046-010-CNS-COVID-RURAL-360x180.png 360w, http://gazetadesantarem.com.br/wp-content/uploads/2020/04/20200410T1046-010-CNS-COVID-RURAL-750x375.png 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/papa-francisco-propoem-uma-renda-basica-universal/">Papa Francisco propõem uma renda básica universal</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/meio-ambiente-e-alvo-de-nova-ofensiva-no-congresso-em-2020/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Meio ambiente é alvo de nova ofensiva no Congresso em 2020" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2020/02/mineração-em-terra-indígena-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/meio-ambiente-e-alvo-de-nova-ofensiva-no-congresso-em-2020/">Meio ambiente é alvo de nova ofensiva no Congresso em 2020</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/ex-senador-e-preso-suspeito-de-caixa-2-para-campanha-de-helder-barbalho/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Ex-senador é preso suspeito de caixa 2 para campanha de Helder Barbalho" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2020/01/otavio-barbalho-roosevelt-pinheiro-ag-senado-marcelo-agbr_76e2af86-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/ex-senador-e-preso-suspeito-de-caixa-2-para-campanha-de-helder-barbalho/">Ex-senador é preso suspeito de caixa 2 para campanha de Helder Barbalho</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/vice-governador-do-para-denunciado-por-corrupcao/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Vice-governador do Pará denunciado por corrupção" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2020/01/vales-360x180.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2020/01/vales-360x180.jpg 360w, http://gazetadesantarem.com.br/wp-content/uploads/2020/01/vales-300x150.jpg 300w, http://gazetadesantarem.com.br/wp-content/uploads/2020/01/vales-768x384.jpg 768w, http://gazetadesantarem.com.br/wp-content/uploads/2020/01/vales-1024x512.jpg 1024w, http://gazetadesantarem.com.br/wp-content/uploads/2020/01/vales-750x375.jpg 750w, http://gazetadesantarem.com.br/wp-content/uploads/2020/01/vales-1140x570.jpg 1140w, http://gazetadesantarem.com.br/wp-content/uploads/2020/01/vales.jpg 1200w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/vice-governador-do-para-denunciado-por-corrupcao/">Vice-governador do Pará denunciado por corrupção</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/alianca-pelo-brasil-e-o-primeiro-partido-neofascista-do-pais/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Aliança pelo Brasil é o primeiro partido neofascista do país" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/11/patria_bolsonaro-1573948020-1-360x180.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/11/patria_bolsonaro-1573948020-1-360x180.jpg 360w, http://gazetadesantarem.com.br/wp-content/uploads/2019/11/patria_bolsonaro-1573948020-1-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/alianca-pelo-brasil-e-o-primeiro-partido-neofascista-do-pais/">Aliança pelo Brasil é o primeiro partido neofascista do país</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/o-todo-poderoso-luiz-antonio-nabhan/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="O todo-poderoso Luiz Antonio Nabhan" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/11/luiz-antonio-nabhan-garcia-360x180.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/11/luiz-antonio-nabhan-garcia-360x180.jpg 360w, http://gazetadesantarem.com.br/wp-content/uploads/2019/11/luiz-antonio-nabhan-garcia-750x375.jpg 750w, http://gazetadesantarem.com.br/wp-content/uploads/2019/11/luiz-antonio-nabhan-garcia-1140x570.jpg 1140w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/o-todo-poderoso-luiz-antonio-nabhan/">O todo-poderoso Luiz Antonio Nabhan</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_newsfeed_tags"><h3>Trending Tags</h3><ul><li><a href='http://gazetadesantarem.com.br/tag/trump-inauguration/'>Trump Inauguration</a></li><li><a href='http://gazetadesantarem.com.br/tag/united-stated/'>United Stated</a></li><li><a href='http://gazetadesantarem.com.br/tag/white-house/'>White House</a></li><li><a href='http://gazetadesantarem.com.br/tag/market-stories/'>Market Stories</a></li><li><a href='http://gazetadesantarem.com.br/tag/election-results/'>Election Results</a></li></ul></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-124 bgnav jeg_megamenu category_2" data-number="6"><a href="http://gazetadesantarem.com.br/categoria/esporte/">Esporte</a><div class="sub-menu"><div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="12" class="active"><a href="http://gazetadesantarem.com.br/categoria/esporte/">All</a></li><li data-cat-id="21" class=""><a href="http://gazetadesantarem.com.br/categoria/esporte/memoria/">Memória</a></li></ul></div><div class="jeg_newsfeed_list loaded"><div data-cat-id="12" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_static with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/maratona-de-manaus-esta-com-inscricoes-abertas/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Maratona de Manaus está com inscrições abertas" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/PontaNegra-1280x640-360x180.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/PontaNegra-1280x640-360x180.jpg 360w, http://gazetadesantarem.com.br/wp-content/uploads/2019/09/PontaNegra-1280x640-300x150.jpg 300w, http://gazetadesantarem.com.br/wp-content/uploads/2019/09/PontaNegra-1280x640-768x384.jpg 768w, http://gazetadesantarem.com.br/wp-content/uploads/2019/09/PontaNegra-1280x640-750x375.jpg 750w, http://gazetadesantarem.com.br/wp-content/uploads/2019/09/PontaNegra-1280x640.jpg 900w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/maratona-de-manaus-esta-com-inscricoes-abertas/">Maratona de Manaus está com inscrições abertas</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/alter-do-chao-recebe-prova-de-natacao-em-outubro/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Alter do Chão recebe prova de natação em outubro" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/08/FOTO-ANTONIO-LIMA-2-360x180.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/08/FOTO-ANTONIO-LIMA-2-360x180.jpg 360w, http://gazetadesantarem.com.br/wp-content/uploads/2019/08/FOTO-ANTONIO-LIMA-2-750x375.jpg 750w, http://gazetadesantarem.com.br/wp-content/uploads/2019/08/FOTO-ANTONIO-LIMA-2-1140x570.jpg 1140w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/alter-do-chao-recebe-prova-de-natacao-em-outubro/">Alter do Chão recebe prova de natação em outubro</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/o-futuro-da-tv-paga-com-o-streaming-de-eventos-esportivos-para-onde-vamos/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="O futuro da TV paga com o streaming de eventos esportivos: para onde vamos?" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/06/entretenimentoPixabay-360x180.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/06/entretenimentoPixabay-360x180.jpg 360w, http://gazetadesantarem.com.br/wp-content/uploads/2019/06/entretenimentoPixabay-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/o-futuro-da-tv-paga-com-o-streaming-de-eventos-esportivos-para-onde-vamos/">O futuro da TV paga com o streaming de eventos esportivos: para onde vamos?</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/definidos-os-grupos-para-o-inicio-da-serie-d-2019/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Definidos os grupos para o início da Série D 2019" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/03/futebol-série-c-360x180.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/03/futebol-série-c-360x180.jpg 360w, http://gazetadesantarem.com.br/wp-content/uploads/2019/03/futebol-série-c-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/definidos-os-grupos-para-o-inicio-da-serie-d-2019/">Definidos os grupos para o início da Série D 2019</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/cbf-define-divisao-de-times-na-serie-c-2/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="CBF define divisão de times na Série C" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/01/futebol-1-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/cbf-define-divisao-de-times-na-serie-c-2/">CBF define divisão de times na Série C</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/brasil-recebe-a-copa-america-em-2019-mas-deixa-norte-e-centro-oeste-de-fora/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Brasil recebe a Copa América em 2019, mas deixa Norte e Centro-Oeste de fora" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2018/12/conmebol-398x258-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/brasil-recebe-a-copa-america-em-2019-mas-deixa-norte-e-centro-oeste-de-fora/">Brasil recebe a Copa América em 2019, mas deixa Norte e Centro-Oeste de fora</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_newsfeed_tags"><h3>Trending Tags</h3><ul><li><a href='http://gazetadesantarem.com.br/tag/nintendo-switch/'>Nintendo Switch</a></li><li><a href='http://gazetadesantarem.com.br/tag/ces-2017/'>CES 2017</a></li><li><a href='http://gazetadesantarem.com.br/tag/ps4-pro/'>Playstation 4 Pro</a></li><li><a href='http://gazetadesantarem.com.br/tag/mark-zuckerberg/'>Mark Zuckerberg</a></li></ul></div></div></div><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164 bgnav"><a href="http://gazetadesantarem.com.br/categoria/esporte/memoria/">Memória</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125 bgnav jeg_megamenu category_1" data-number="6"><a href="http://gazetadesantarem.com.br/categoria/cidade/">Cidade</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="17" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/santarem-e-destaque-na-arrecadacao-de-iptu/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Santarém é destaque na arrecadação de IPTU" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/11/vista-aérea-santarém-3-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/santarem-e-destaque-na-arrecadacao-de-iptu/">Santarém é destaque na arrecadação de IPTU</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/uber-comeca-a-operar-em-santarem/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Uber começa a operar em Santarém" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/10/uber-fotografia-guetty-image-696x435-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/uber-comeca-a-operar-em-santarem/">Uber começa a operar em Santarém</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/contabilistas-se-reunem-em-encontro-da-amazonia-legal/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Contabilistas se reúnem em Encontro da Amazônia Legal" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/10/contabilidade-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/contabilistas-se-reunem-em-encontro-da-amazonia-legal/">Contabilistas se reúnem em Encontro da Amazônia Legal</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/alter-do-chao-sedia-seminario-para-debater-economia-da-floresta-em-pe/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Alter do Chão sedia seminário para debater economia da floresta em pé" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/10/Florestas-de-Valor-Aloyana-Lemos-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/alter-do-chao-sedia-seminario-para-debater-economia-da-floresta-em-pe/">Alter do Chão sedia seminário para debater economia da floresta em pé</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/radio-ponta-negra-vai-passar-a-transmitir-em-fm/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Rádio Ponta Negra vai passar a transmitir em FM" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/Ponta-negra-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/radio-ponta-negra-vai-passar-a-transmitir-em-fm/">Rádio Ponta Negra vai passar a transmitir em FM</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/santarem-arrecada-mais-de-r-20-milhoes-ano-com-iluminacao-publica/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Santarém arrecada mais de R$ 20 milhões/ano com iluminação pública" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/09/Iluminacao_2-550x393-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/santarem-arrecada-mais-de-r-20-milhoes-ano-com-iluminacao-publica/">Santarém arrecada mais de R$ 20 milhões/ano com iluminação pública</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126 bgnav jeg_megamenu category_2" data-number="6"><a href="http://gazetadesantarem.com.br/categoria/regional/">Regional</a><div class="sub-menu"><div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_list loaded"><div data-cat-id="7" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_static no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/justica-fixa-competencia-federal-para-apurar-naufragio-do-anna-karoline-iii/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Justiça fixa competência federal para apurar naufrágio do Anna Karoline III" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2020/05/anna-karoline-iii-apos-ser-recuperado-do-fundo-do-rio-no-amapa-1586116578307_v2_1032x581-360x180.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2020/05/anna-karoline-iii-apos-ser-recuperado-do-fundo-do-rio-no-amapa-1586116578307_v2_1032x581-360x180.jpg 360w, http://gazetadesantarem.com.br/wp-content/uploads/2020/05/anna-karoline-iii-apos-ser-recuperado-do-fundo-do-rio-no-amapa-1586116578307_v2_1032x581-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/justica-fixa-competencia-federal-para-apurar-naufragio-do-anna-karoline-iii/">Justiça fixa competência federal para apurar naufrágio do Anna Karoline III</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/livro-vai-lembrar-os-40-anos-dos-naufragios-dos-navios-sobral-santos-e-novo-amapa/"><div class="thumbnail-container animate-lazy  size-500 "><img width="320" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Livro vai lembrar os 40 anos dos naufrágios dos navios Sobral Santos e Novo Amapá" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2020/05/SOBRAL-SALTOS-200-320x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/livro-vai-lembrar-os-40-anos-dos-naufragios-dos-navios-sobral-santos-e-novo-amapa/">Livro vai lembrar os 40 anos dos naufrágios dos navios Sobral Santos e Novo Amapá</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/g1-e-acusado-de-piratear-fotos-e-texto-de-historiador-de-alenquer/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="G1 é acusado de piratear fotos e texto de historiador de Alenquer" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2020/04/centro-loterico-alenquer-360x180.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2020/04/centro-loterico-alenquer-360x180.jpg 360w, http://gazetadesantarem.com.br/wp-content/uploads/2020/04/centro-loterico-alenquer-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/g1-e-acusado-de-piratear-fotos-e-texto-de-historiador-de-alenquer/">G1 é acusado de piratear fotos e texto de historiador de Alenquer</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/santarem-pode-se-tornar-um-grande-epicentro-de-covid-19-no-interior-da-amazonia-diz-o-medico-erick-jennings/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="“Santarém pode se tornar um grande epicentro de covid-19 no interior da Amazônia”, diz o médico Erick Jennings" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2020/04/Erik-Jennings-2-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/santarem-pode-se-tornar-um-grande-epicentro-de-covid-19-no-interior-da-amazonia-diz-o-medico-erick-jennings/">“Santarém pode se tornar um grande epicentro de covid-19 no interior da Amazônia”, diz o médico Erick Jennings</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/suspeitos-de-coronavirus-na-mrn-alerta-sobre-comunidades-na-amazonia/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Suspeitos de coronavírus na MRN alerta sobre comunidades na Amazônia" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2020/03/canoas-360x180.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2020/03/canoas-360x180.jpg 360w, http://gazetadesantarem.com.br/wp-content/uploads/2020/03/canoas-300x150.jpg 300w, http://gazetadesantarem.com.br/wp-content/uploads/2020/03/canoas-768x384.jpg 768w, http://gazetadesantarem.com.br/wp-content/uploads/2020/03/canoas-750x375.jpg 750w, http://gazetadesantarem.com.br/wp-content/uploads/2020/03/canoas.jpg 900w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/suspeitos-de-coronavirus-na-mrn-alerta-sobre-comunidades-na-amazonia/">Suspeitos de coronavírus na MRN alerta sobre comunidades na Amazônia</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/abare-faz-atendimento-em-comunidades-ribeirinhas/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Abaré faz atendimento em comunidades ribeirinhas" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2020/03/Abaré-net-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/abare-faz-atendimento-em-comunidades-ribeirinhas/">Abaré faz atendimento em comunidades ribeirinhas</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_newsfeed_tags"><h3>Trending Tags</h3><ul><li><a href='http://gazetadesantarem.com.br/tag/golden-globes/'>Golden Globes</a></li><li><a href='http://gazetadesantarem.com.br/tag/game-of-thrones/'>Game of Thrones</a></li><li><a href='http://gazetadesantarem.com.br/tag/motogp-2017/'>MotoGP 2017</a></li><li><a href='http://gazetadesantarem.com.br/tag/esports/'>eSports</a></li><li><a href='http://gazetadesantarem.com.br/tag/fashion-week/'>Fashion Week</a></li></ul></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127 bgnav jeg_megamenu category_1" data-number="6"><a href="http://gazetadesantarem.com.br/categoria/sociedade/">Sociedade</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="22" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/como-viver-a-maternidade-a-sua-maneira-e-sem-culpas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Como viver a maternidade à sua maneira e sem culpas" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/05/dia-das-mães-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/como-viver-a-maternidade-a-sua-maneira-e-sem-culpas/">Como viver a maternidade à sua maneira e sem culpas</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/como-posso-deixar-de-nao-te-amar/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Como posso deixar de não te amar!" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/05/abigail-tia-alzira-e-celivaldo--360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/como-posso-deixar-de-nao-te-amar/">Como posso deixar de não te amar!</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/morre-aos-92-anos-o-seresteiro-machadinho/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Morre aos 91 anos, o seresteiro Machadinho" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/machadinho-comanda-círio-da-conceição-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/morre-aos-92-anos-o-seresteiro-machadinho/">Morre aos 91 anos, o seresteiro Machadinho</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/espaco-alter-do-chao-promove-festa-fora-de-epoca/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Espaço Alter do Chão promove festa fora de época" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/Espaço-Alter-do-Chão-foto-Daniel-Gutierrez-Govino--360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/espaco-alter-do-chao-promove-festa-fora-de-epoca/">Espaço Alter do Chão promove festa fora de época</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/premio-vox-promove-premiacao-empresarial/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Prêmio Vox promove premiação empresarial" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/prêmio-vox-2019-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/premio-vox-promove-premiacao-empresarial/">Prêmio Vox promove premiação empresarial</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/morre-graca-goncalves-aos-67-anos-um-dos-icones-do-colunismo-social-do-para/"><div class="thumbnail-container size-500 "><img width="1" height="1" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Morre Graça Gonçalves, aos 67 anos, um dos ícones do colunismo social do Pará" data-src="http://gazetadesantarem.com.br/wp-content/uploads/lúcia-graça-beth-e-gisele-alho-435x258.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/morre-graca-goncalves-aos-67-anos-um-dos-icones-do-colunismo-social-do-para/">Morre Graça Gonçalves, aos 67 anos, um dos ícones do colunismo social do Pará</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162 bgnav"><a href="http://gazetadesantarem.com.br/categoria/policia/">Polícia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-161 bgnav"><a href="http://gazetadesantarem.com.br/categoria/meio-ambiente/">Meio Ambiente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160 bgnav"><a href="http://gazetadesantarem.com.br/categoria/classificados/">Classificados</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163 bgnav"><a href="http://gazetadesantarem.com.br/categoria/publicidade-legal/">Publicidade Legal</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="http://gazetadesantarem.com.br/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="http://gazetadesantarem.com.br/"> <img src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/logo_mobile.png" srcset="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/logo_mobile.png 1x, http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/logo_mobile@2x.png 2x" alt="Gazeta de Santarém"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="http://gazetadesantarem.com.br/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper  '></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_breadcrumbs jeg_breadcrumb_container"><div id="breadcrumbs"><span class=""> <a href="http://gazetadesantarem.com.br">Home</a> </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"> <a href="http://gazetadesantarem.com.br/categoria/meio-ambiente/">Meio Ambiente</a> </span></div></div><div class="entry-header"><h1 class="jeg_post_title">Decreto de Bolsonaro transfere para militares decisão sobre fiscalizações ambientais na Amazônia</h1><h2 class="jeg_post_subtitle">Com ato, presidente tira autonomia de órgãos ambientais, como Ibama e ICMBio, para fiscalizar desmatamento e incêndios.</h2><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author"> <img alt='Celivaldo' src='http://2.gravatar.com/avatar/5ed9538d857e4c336cc35e57c1de1b05?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5ed9538d857e4c336cc35e57c1de1b05?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /> <span class="meta_text">by</span> <a href="http://gazetadesantarem.com.br/author/admin/">Celivaldo</a></div><div class="jeg_meta_date"> <a href="http://gazetadesantarem.com.br/decreto-de-bolsonaro-transfere-para-militares-decisao-sobre-fiscalizacoes-ambientais-na-amazonia/">maio 8, 2020</a></div><div class="jeg_meta_category"> <span><span class="meta_text">in</span> <a href="http://gazetadesantarem.com.br/categoria/meio-ambiente/" rel="category tag">Meio Ambiente</a> </span></div></div><div class="meta_right"><div class="jeg_meta_comment"><a href="http://gazetadesantarem.com.br/decreto-de-bolsonaro-transfere-para-militares-decisao-sobre-fiscalizacoes-ambientais-na-amazonia/#respond"><i class="fa fa-comment-o"></i> 0</a></div></div></div></div></div><div class="jeg_featured featured_image"><a href="http://gazetadesantarem.com.br/wp-content/uploads/2020/05/fiscalização-ambiental-do-ibama.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:66.375%"><img width="800" height="531" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-1140x570 size-jnews-1140x570 lazyload wp-post-image" alt="Decreto de Bolsonaro transfere para militares decisão sobre fiscalizações ambientais na Amazônia" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2020/05/fiscalização-ambiental-do-ibama.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2020/05/fiscalização-ambiental-do-ibama.jpg 800w, http://gazetadesantarem.com.br/wp-content/uploads/2020/05/fiscalização-ambiental-do-ibama-300x199.jpg 300w, http://gazetadesantarem.com.br/wp-content/uploads/2020/05/fiscalização-ambiental-do-ibama-768x510.jpg 768w, http://gazetadesantarem.com.br/wp-content/uploads/2020/05/fiscalização-ambiental-do-ibama-750x498.jpg 750w" data-expand="700" /></div><p class="wp-caption-text">Servidores do Ibama temem perder independência para fiscalizações - Vinícius Mendonça/Ibama</p></a></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"><div class="jeg_share_count"><div class="counts">0</div> <span class="sharetext">SHARES</span></div><div class="jeg_views_count"><div class="counts">12</div> <span class="sharetext">VIEWS</span></div></div><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fgazetadesantarem.com.br%2Fdecreto-de-bolsonaro-transfere-para-militares-decisao-sobre-fiscalizacoes-ambientais-na-amazonia%2F"  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartilhe no Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Decreto+de+Bolsonaro+transfere+para+militares+decis%C3%A3o+sobre+fiscaliza%C3%A7%C3%B5es+ambientais+na+Amaz%C3%B4nia&url=http%3A%2F%2Fgazetadesantarem.com.br%2Fdecreto-de-bolsonaro-transfere-para-militares-decisao-sobre-fiscalizacoes-ambientais-na-amazonia%2F"  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartilhe no Twitter</span></a><a href="https://plus.google.com/share?url=http%3A%2F%2Fgazetadesantarem.com.br%2Fdecreto-de-bolsonaro-transfere-para-militares-decisao-sobre-fiscalizacoes-ambientais-na-amazonia%2F"  class="jeg_btn-google-plus "><i class="fa fa-google-plus"></i></a><div class="share-secondary"> <a href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fgazetadesantarem.com.br%2Fdecreto-de-bolsonaro-transfere-para-militares-decisao-sobre-fiscalizacoes-ambientais-na-amazonia%2F&title=Decreto+de+Bolsonaro+transfere+para+militares+decis%C3%A3o+sobre+fiscaliza%C3%A7%C3%B5es+ambientais+na+Amaz%C3%B4nia"  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=http%3A%2F%2Fgazetadesantarem.com.br%2Fdecreto-de-bolsonaro-transfere-para-militares-decisao-sobre-fiscalizacoes-ambientais-na-amazonia%2F&media=http://gazetadesantarem.com.br/wp-content/uploads/2020/05/fiscalização-ambiental-do-ibama.jpg&description=Decreto+de+Bolsonaro+transfere+para+militares+decis%C3%A3o+sobre+fiscaliza%C3%A7%C3%B5es+ambientais+na+Amaz%C3%B4nia"  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><p>O presidente Jair Bolsonaro (sem partido) <a href="https://www.google.com/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=1&amp;cad=rja&amp;uact=8&amp;ved=2ahUKEwjczcKq96LpAhXzHrkGHfEBC5AQFjAAegQIARAB&amp;url=http%3A%2F%2Fwww.in.gov.br%2Fweb%2Fdou%2F-%2Fdecreto-n-10.341-de-6-de-maio-de-2020-255615699&amp;usg=AOvVaw2gvtG0iuglhY33T0M6CUQx">decretou</a>, na quarta-feira (6), uma ação de Garantia da Lei e da Ordem (GLO) que dá poder às Forças Armadas sobre todas as operações contra desmatamento ilegal e incêndios na Amazônia Legal.<div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-right '><a href='http://bit.ly/jnewsio' target="_blank" class='adlink align-right'><img src='https://1tap.com.br/gazeta/wp-content/uploads/2018/06/ad_300x250.jpg' alt='' data-pin-no-hover="true"></a></div></div><p>Com <a href="https://www.google.com/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=1&amp;cad=rja&amp;uact=8&amp;ved=2ahUKEwjczcKq96LpAhXzHrkGHfEBC5AQFjAAegQIARAB&amp;url=http%3A%2F%2Fwww.in.gov.br%2Fweb%2Fdou%2F-%2Fdecreto-n-10.341-de-6-de-maio-de-2020-255615699&amp;usg=AOvVaw2gvtG0iuglhY33T0M6CUQx">decreto nº 10.341</a>, Bolsonaro retira a autonomia de órgãos de proteção ambiental antes responsáveis pelas ações, como o Ibama e o ICMBio, e os coloca sob a tutela dos militares – em especial, do ministro da Defesa, o general Fernando Azevedo e Silva, que agora tem a palavra final sobre as operações.</p><p>A GLO tem validade de 11 de maio a 10 de junho, na faixa de fronteira, nas terras indígenas, nas unidades federais de conservação ambiental e em outras áreas federais da Amazônia Legal, conforme o decreto.<div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '></div></div><div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads  "><div class='ads-wrapper align-center '></div></div><p>Bolsonaro libera “ações preventivas e repressivas” pelos militares e dá ao ministro da Defesa o poder de decisão sobre quais órgãos participarão das fiscalizações e sobre quais “meios disponíveis” serão alocados.</p><p>Servidores do Ibama ouvidos pela reportagem, impossibilitados de falar em razão de <a href="https://www.brasildefato.com.br/2020/02/20/perseguicao-fraudes-e-desmonte-governo-acentua-guerra-contra-servidores-ambientais">ameaças internas</a>, dizem temer que o decreto impossibilite iniciativas independentes, por parte dos fiscais, para coibir <a href="https://www.brasildefato.com.br/2020/04/20/covid-19-sera-cortina-de-fumaca-para-desmatamento-alerta-especialista-do-greenpeace">ataques ao meio ambiente na Amazônia</a>, já que agora precisarão de anuência dos militares.</p><p class="ckeditor-subtitle">GLO e o autoritarismo</p><p>Desde o ano passado, o presidente tem declarado a intenção de ampliar a aplicação de ações de Garantia da Lei e da Ordem (GLO), com o uso das forças armadas, especialmente em <a href="https://www.brasildefato.com.br/2019/11/25/bolsonaro-promete-usar-glo-em-reintegracoes-de-posse-atitude-ditatorial-diz-mst/">ações de reintegração de posse contra movimentos de luta pela reforma agrária</a>.</p><p>O tema voltou ao debate nacional, no fim novembro de 2019, com a apresentação pelo governo de um <a href="https://www.brasildefato.com.br/2019/11/21/excludente-de-ilicitude-volta-ao-congresso-com-novo-projeto-de-bolsonaro/">projeto de lei que propõe a ampliação do excludente de ilicitude</a> para militares que atuarem em operações de GLO.</p><p style="text-align: right;"><em>Com informações do</em><strong><em> Brasil de Fato</em></strong></p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><div><strong>Leia também:</strong></div><div><a href="http://gazetadesantarem.com.br/justica-fixa-competencia-federal-para-apurar-naufragio-do-anna-karoline-iii/"><strong>Justiça fixa competência federal para apurar naufrágio&#8230;</strong></a></div><div><a href="http://gazetadesantarem.com.br/livro-vai-lembrar-os-40-anos-dos-naufragios-dos-navios-sobral-santos-e-novo-amapa/"><strong>Livro vai lembrar os 40 anos dos naufrágios dos navios…</strong></a></div><div><a href="http://gazetadesantarem.com.br/70-da-exploracao-madeireira-no-para-e-ilegal-diz-estudo-do-imazon/"><strong>70% da exploração madeireira no Pará é ilegal, diz…</strong></a></div><div class="jeg_post_tags"><span>Tags:</span> <a href="http://gazetadesantarem.com.br/tag/amazonia/" rel="tag">amazonia</a><a href="http://gazetadesantarem.com.br/tag/crimes-ambientais/" rel="tag">crimes ambientais</a><a href="http://gazetadesantarem.com.br/tag/fiscalizacao/" rel="tag">fiscalização</a><a href="http://gazetadesantarem.com.br/tag/militares/" rel="tag">militares</a></div><div class="jeg_share_bottom_container"></div></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><a href='http://bit.ly/jnewsio' target="_blank" class='adlink '><img src='http://gazetadesantarem.com.br/wp-content/uploads/2019/03/Gazeta-728x90-px.png' alt='' data-pin-no-hover="true"></a></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post"> <a href="http://gazetadesantarem.com.br/justica-fixa-competencia-federal-para-apurar-naufragio-do-anna-karoline-iii/" class="post prev-post"> <span class="caption">Previous Post</span><h3 class="post-title">Justiça fixa competência federal para apurar naufrágio do Anna Karoline III</h3> </a></div></div><div class="jnews_author_box_container"><div class="jeg_authorbox"><div class="jeg_author_image"> <img alt='Celivaldo' src='http://2.gravatar.com/avatar/5ed9538d857e4c336cc35e57c1de1b05?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5ed9538d857e4c336cc35e57c1de1b05?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="jeg_author_content"><h3 class="jeg_author_name"> <a href="http://gazetadesantarem.com.br/author/admin/"> Celivaldo </a></h3><p class="jeg_author_desc"></p><div class="jeg_author_socials"> <a href="Celivaldo Carneiro" rel="nofollow" class="twitter"><i class="fa fa-twitter"></i> </a></div></div></div></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/decreto-de-bolsonaro-transfere-para-militares-decisao-sobre-fiscalizacoes-ambientais-na-amazonia/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="http://gazetadesantarem.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='30114' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="widget widget_jnews_social_counter" id="jnews_social_counter-1"><div class="jeg_block_heading jeg_block_heading_6 jnews_5eb94c5d89a49"><h3 class="jeg_block_title"><span>Siga-nos</span></h3></div><ul class="jeg_socialcounter col4 light"><li class="jeg_rss"> <a href="https://twitter.com/gazetadsantarem" ><i class="fa fa-rss"></i> <span>99</span> <small>Subscribers</small> </a></li></ul></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-1"><div class='jeg_ad jeg_ad_module jnews_module_30114_0_5eb94c63131cb  '><div class='ads-wrapper'></div></div></div><div class="widget widget_jnews_tab_post" id="jnews_tab_post-1"><div class="jeg_tabpost_widget"><ul class="jeg_tabpost_nav"><li data-tab-content="jeg_tabpost_1" class="active">Mais Acessados</li><li data-tab-content="jeg_tabpost_2">Mais Comentados</li><li data-tab-content="jeg_tabpost_3">Últimas Notícias</li></ul><div class="jeg_tabpost_content"><div class="jeg_tabpost_item active" id="jeg_tabpost_1"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm post-13180 post type-post status-publish format-standard has-post-thumbnail hentry category-regional tag-idesp tag-para tag-pib"><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/as-10-cidades-mais-ricas-do-para/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="As 10 cidades mais ricas do Pará" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2014/12/cannaã-dos-carajás-1-120x86.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2014/12/cannaã-dos-carajás-1-120x86.jpg 120w, http://gazetadesantarem.com.br/wp-content/uploads/2014/12/cannaã-dos-carajás-1-350x250.jpg 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://gazetadesantarem.com.br/as-10-cidades-mais-ricas-do-para/">As 10 cidades mais ricas do Pará</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> setembro 10, 2019</div></div></div></div><div class="jeg_post jeg_pl_sm post-28101 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional tag-agronegocio tag-aves tag-brasil tag-carnes tag-china tag-eua tag-soja"><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/china-vai-comprar-nos-eua-o-que-compra-hoje-do-agronegocio-no-brasil/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="China vai comprar nos EUA o que compra hoje do agronegócio no Brasil" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/02/frigorifico-7567612211141-120x86.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/02/frigorifico-7567612211141-120x86.jpg 120w, http://gazetadesantarem.com.br/wp-content/uploads/2019/02/frigorifico-7567612211141-350x250.jpg 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://gazetadesantarem.com.br/china-vai-comprar-nos-eua-o-que-compra-hoje-do-agronegocio-no-brasil/">China vai comprar nos EUA o que compra hoje do agronegócio no Brasil</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> fevereiro 27, 2019</div></div></div></div><div class="jeg_post jeg_pl_sm post-708 post type-post status-publish format-standard has-post-thumbnail hentry category-regional tag-navio-sobral"><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/naufragio-do-barco-sobral-santos-completa-30-anos/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2011/10/navio_2-120x86.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2011/10/navio_2-120x86.jpg 120w, http://gazetadesantarem.com.br/wp-content/uploads/2011/10/navio_2-350x250.jpg 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://gazetadesantarem.com.br/naufragio-do-barco-sobral-santos-completa-30-anos/">Naufrágio do Barco Sobral Santos completa 30 anos</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> outubro 3, 2011</div></div></div></div><div class="jeg_post jeg_pl_sm post-28079 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-bolsonaro tag-cnbb tag-igreja-catolica tag-sinodo-da-amazonia"><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/bispo-rebate-bolsonaro-por-exploracao-predatoria-da-amazonia/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Bispo rebate Bolsonaro por exploração predatória da Amazônia" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/02/dom-Evaristo-Pascoal-Spengler-120x86.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/02/dom-Evaristo-Pascoal-Spengler-120x86.jpg 120w, http://gazetadesantarem.com.br/wp-content/uploads/2019/02/dom-Evaristo-Pascoal-Spengler-350x250.jpg 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://gazetadesantarem.com.br/bispo-rebate-bolsonaro-por-exploracao-predatoria-da-amazonia/">Bispo rebate Bolsonaro por exploração predatória da Amazônia</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> fevereiro 13, 2019</div></div></div></div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_2"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm no_thumbnail post-2286 post type-post status-publish format-standard hentry category-classificados"><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/imobiliaria-alho-apartamentos-4/"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://gazetadesantarem.com.br/imobiliaria-alho-apartamentos-4/">Imobiliária Alho &#8211; APARTAMENTOS</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 21</div></div></div></div><div class="jeg_post jeg_pl_sm post-4041 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-cultura category-meio-ambiente tag-alter-do-chao tag-borari tag-indigenas tag-terra-indigena"><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/conflito-a-vista-pela-posse-da-terra-borari/"><div class="thumbnail-container animate-lazy  size-715 "><img width="1" height="1" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Conflito à vista pela posse da terra borari" data-src="http://gazetadesantarem.com.br/wp-content/uploads/ludinea-gonçalves-marinho-neca.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://gazetadesantarem.com.br/conflito-a-vista-pela-posse-da-terra-borari/">Conflito à vista pela posse da terra borari</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 17</div></div></div></div><div class="jeg_post jeg_pl_sm no_thumbnail post-2036 post type-post status-publish format-standard hentry category-classificados"><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/imobiliaria-alho-apartamentos/"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://gazetadesantarem.com.br/imobiliaria-alho-apartamentos/">Imobiliária Alho &#8211; Apartamentos</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 15</div></div></div></div><div class="jeg_post jeg_pl_sm no_thumbnail post-1220 post type-post status-publish format-standard hentry category-esporte tag-cabecinha-60-anos"><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/cabecinha-uma-lenda-do-futebol-faz-60-anos/"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://gazetadesantarem.com.br/cabecinha-uma-lenda-do-futebol-faz-60-anos/">Cabecinha, uma lenda do futebol, faz 60 anos</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 14</div></div></div></div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_3"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm post-30114 post type-post status-publish format-standard has-post-thumbnail hentry category-meio-ambiente tag-amazonia tag-crimes-ambientais tag-fiscalizacao tag-militares"><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/decreto-de-bolsonaro-transfere-para-militares-decisao-sobre-fiscalizacoes-ambientais-na-amazonia/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Decreto de Bolsonaro transfere para militares decisão sobre fiscalizações ambientais na Amazônia" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2020/05/fiscalização-ambiental-do-ibama-120x86.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2020/05/fiscalização-ambiental-do-ibama-120x86.jpg 120w, http://gazetadesantarem.com.br/wp-content/uploads/2020/05/fiscalização-ambiental-do-ibama-350x250.jpg 350w, http://gazetadesantarem.com.br/wp-content/uploads/2020/05/fiscalização-ambiental-do-ibama-750x531.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://gazetadesantarem.com.br/decreto-de-bolsonaro-transfere-para-militares-decisao-sobre-fiscalizacoes-ambientais-na-amazonia/">Decreto de Bolsonaro transfere para militares decisão sobre fiscalizações ambientais na Amazônia</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> maio 8, 2020</div></div></div></div><div class="jeg_post jeg_pl_sm post-30111 post type-post status-publish format-standard has-post-thumbnail hentry category-justica-2 category-regional tag-anna-karoline-iii tag-justica-federal tag-mpf tag-naufragio"><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/justica-fixa-competencia-federal-para-apurar-naufragio-do-anna-karoline-iii/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Justiça fixa competência federal para apurar naufrágio do Anna Karoline III" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2020/05/anna-karoline-iii-apos-ser-recuperado-do-fundo-do-rio-no-amapa-1586116578307_v2_1032x581-120x86.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2020/05/anna-karoline-iii-apos-ser-recuperado-do-fundo-do-rio-no-amapa-1586116578307_v2_1032x581-120x86.jpg 120w, http://gazetadesantarem.com.br/wp-content/uploads/2020/05/anna-karoline-iii-apos-ser-recuperado-do-fundo-do-rio-no-amapa-1586116578307_v2_1032x581-350x250.jpg 350w, http://gazetadesantarem.com.br/wp-content/uploads/2020/05/anna-karoline-iii-apos-ser-recuperado-do-fundo-do-rio-no-amapa-1586116578307_v2_1032x581-750x536.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://gazetadesantarem.com.br/justica-fixa-competencia-federal-para-apurar-naufragio-do-anna-karoline-iii/">Justiça fixa competência federal para apurar naufrágio do Anna Karoline III</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> maio 8, 2020</div></div></div></div><div class="jeg_post jeg_pl_sm post-30103 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-regional tag-amazonia tag-ana-karolline tag-naufragios tag-sobral-santos"><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/livro-vai-lembrar-os-40-anos-dos-naufragios-dos-navios-sobral-santos-e-novo-amapa/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Livro vai lembrar os 40 anos dos naufrágios dos navios Sobral Santos e Novo Amapá" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2020/05/SOBRAL-SALTOS-200-120x86.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://gazetadesantarem.com.br/livro-vai-lembrar-os-40-anos-dos-naufragios-dos-navios-sobral-santos-e-novo-amapa/">Livro vai lembrar os 40 anos dos naufrágios dos navios Sobral Santos e Novo Amapá</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> maio 6, 2020</div></div></div></div><div class="jeg_post jeg_pl_sm post-30096 post type-post status-publish format-standard has-post-thumbnail hentry category-meio-ambiente tag-amazonia tag-exploracao-predatoria tag-floresta tag-imazon tag-madeira"><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/70-da-exploracao-madeireira-no-para-e-ilegal-diz-estudo-do-imazon/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="70% da exploração madeireira no Pará é ilegal, diz estudo do Imazon" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2020/04/exploração-madeireira-na-amazônia-120x86.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2020/04/exploração-madeireira-na-amazônia-120x86.jpg 120w, http://gazetadesantarem.com.br/wp-content/uploads/2020/04/exploração-madeireira-na-amazônia-350x250.jpg 350w, http://gazetadesantarem.com.br/wp-content/uploads/2020/04/exploração-madeireira-na-amazônia-750x536.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://gazetadesantarem.com.br/70-da-exploracao-madeireira-no-para-e-ilegal-diz-estudo-do-imazon/">70% da exploração madeireira no Pará é ilegal, diz estudo do Imazon</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> abril 28, 2020</div></div></div></div></div></div></div></div></div><div class="widget widget_jnews_module_block_19" id="jnews_module_block_19-1"><div class="jeg_postblock_19 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_30114_1_5eb94c639dd63  normal" data-unique="jnews_module_30114_1_5eb94c639dd63"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span>Postagens Recentes</span></h3></div><div class="jeg_block_container"><div class="jeg_posts"><article class="jeg_post jeg_pl_md_box post-30114 post type-post status-publish format-standard has-post-thumbnail hentry category-meio-ambiente tag-amazonia tag-crimes-ambientais tag-fiscalizacao tag-militares"><div class="box_wrap"><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/decreto-de-bolsonaro-transfere-para-militares-decisao-sobre-fiscalizacoes-ambientais-na-amazonia/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Decreto de Bolsonaro transfere para militares decisão sobre fiscalizações ambientais na Amazônia" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2020/05/fiscalização-ambiental-do-ibama-350x250.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2020/05/fiscalização-ambiental-do-ibama-350x250.jpg 350w, http://gazetadesantarem.com.br/wp-content/uploads/2020/05/fiscalização-ambiental-do-ibama-120x86.jpg 120w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="http://gazetadesantarem.com.br/decreto-de-bolsonaro-transfere-para-militares-decisao-sobre-fiscalizacoes-ambientais-na-amazonia/">Decreto de Bolsonaro transfere para militares decisão sobre fiscalizações ambientais na Amazônia</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://gazetadesantarem.com.br/decreto-de-bolsonaro-transfere-para-militares-decisao-sobre-fiscalizacoes-ambientais-na-amazonia/" ><i class="fa fa-clock-o"></i> maio 8, 2020</a></div></div></div></div></article><div class="jeg_postsmall jeg_load_more_flag"><article class="jeg_post jeg_pl_sm post-30111 post type-post status-publish format-standard has-post-thumbnail hentry category-justica-2 category-regional tag-anna-karoline-iii tag-justica-federal tag-mpf tag-naufragio"><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/justica-fixa-competencia-federal-para-apurar-naufragio-do-anna-karoline-iii/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Justiça fixa competência federal para apurar naufrágio do Anna Karoline III" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2020/05/anna-karoline-iii-apos-ser-recuperado-do-fundo-do-rio-no-amapa-1586116578307_v2_1032x581-120x86.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2020/05/anna-karoline-iii-apos-ser-recuperado-do-fundo-do-rio-no-amapa-1586116578307_v2_1032x581-120x86.jpg 120w, http://gazetadesantarem.com.br/wp-content/uploads/2020/05/anna-karoline-iii-apos-ser-recuperado-do-fundo-do-rio-no-amapa-1586116578307_v2_1032x581-350x250.jpg 350w, http://gazetadesantarem.com.br/wp-content/uploads/2020/05/anna-karoline-iii-apos-ser-recuperado-do-fundo-do-rio-no-amapa-1586116578307_v2_1032x581-750x536.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="http://gazetadesantarem.com.br/justica-fixa-competencia-federal-para-apurar-naufragio-do-anna-karoline-iii/">Justiça fixa competência federal para apurar naufrágio do Anna Karoline III</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://gazetadesantarem.com.br/justica-fixa-competencia-federal-para-apurar-naufragio-do-anna-karoline-iii/" ><i class="fa fa-clock-o"></i> maio 8, 2020</a></div></div></div></article><article class="jeg_post jeg_pl_sm post-30103 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-regional tag-amazonia tag-ana-karolline tag-naufragios tag-sobral-santos"><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/livro-vai-lembrar-os-40-anos-dos-naufragios-dos-navios-sobral-santos-e-novo-amapa/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Livro vai lembrar os 40 anos dos naufrágios dos navios Sobral Santos e Novo Amapá" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2020/05/SOBRAL-SALTOS-200-120x86.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="http://gazetadesantarem.com.br/livro-vai-lembrar-os-40-anos-dos-naufragios-dos-navios-sobral-santos-e-novo-amapa/">Livro vai lembrar os 40 anos dos naufrágios dos navios Sobral Santos e Novo Amapá</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://gazetadesantarem.com.br/livro-vai-lembrar-os-40-anos-dos-naufragios-dos-navios-sobral-santos-e-novo-amapa/" ><i class="fa fa-clock-o"></i> maio 6, 2020</a></div></div></div></article><article class="jeg_post jeg_pl_sm post-30096 post type-post status-publish format-standard has-post-thumbnail hentry category-meio-ambiente tag-amazonia tag-exploracao-predatoria tag-floresta tag-imazon tag-madeira"><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/70-da-exploracao-madeireira-no-para-e-ilegal-diz-estudo-do-imazon/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="70% da exploração madeireira no Pará é ilegal, diz estudo do Imazon" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2020/04/exploração-madeireira-na-amazônia-120x86.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2020/04/exploração-madeireira-na-amazônia-120x86.jpg 120w, http://gazetadesantarem.com.br/wp-content/uploads/2020/04/exploração-madeireira-na-amazônia-350x250.jpg 350w, http://gazetadesantarem.com.br/wp-content/uploads/2020/04/exploração-madeireira-na-amazônia-750x536.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="http://gazetadesantarem.com.br/70-da-exploracao-madeireira-no-para-e-ilegal-diz-estudo-do-imazon/">70% da exploração madeireira no Pará é ilegal, diz estudo do Imazon</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://gazetadesantarem.com.br/70-da-exploracao-madeireira-no-para-e-ilegal-diz-estudo-do-imazon/" ><i class="fa fa-clock-o"></i> abril 28, 2020</a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_30114_1_5eb94c639dd63 = {"header_icon":"","first_title":"Postagens Recentes","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_number_post":"6","pagination_scroll_limit":"0","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_19"};</script> </div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-30114 single-format-standard jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-5.4.7 vc_responsive jeg_single_tpl_1"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_custom"><div class="jeg_container"><div class="jeg_content"><div class="jeg_vc_content"><div data-vc-full-width="true" data-vc-full-width-init="false" class="row vc_row vc_custom_1529449350779 vc_row-has-fill jnews_5eb94c63b14af footer_dark"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_about "> <a class="footer_logo" href="http://gazetadesantarem.com.br/"> <img src="http://gazetadesantarem.com.br/wp-content/uploads/2019/01/gds.png" srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/01/gds.png 1x, http://gazetadesantarem.com.br/wp-content/uploads/2012/04/cacau_2.jpg 2x" alt="Gazeta de Santarém" data-pin-no-hover="true"> </a><p>Gazeta de Santarém |</p><br><p>Luz sobre os fatos de Santarém, Pará e Amazônia.</p></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="wpb_raw_code wpb_content_element wpb_raw_html" ><div class="wpb_wrapper"> <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FGAZETA-SANTAR%25C3%2589M-WEB-263534493675397%2F&tabs&width=340&height=180&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=588755294605642" width="340" height="180" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="wpb_raw_code wpb_content_element wpb_raw_html" ><div class="wpb_wrapper"> <a class="twitter-timeline" data-lang="pt" data-width="300" data-height="250" href="https://twitter.com/gazetadsantarem?ref_src=twsrc%5Etfw">Tweets by gazetadsantarem</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div></div><div class="vc_empty_space"   style="height: 40px" ><span class="vc_empty_space_inner"></span></div><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_custom_1512034278679  vc_custom_1512034278679" ><span class="vc_sep_holder vc_sep_holder_l"><span  style="border-color:rgb(255,255,255);border-color:rgba(255,255,255,0.16);" class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  style="border-color:rgb(255,255,255);border-color:rgba(255,255,255,0.16);" class="vc_sep_line"></span></span></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div><div data-vc-full-width="true" data-vc-full-width-init="false" class="row vc_row vc_custom_1529449468976 vc_row-has-fill jnews_5eb94c63c5cd5 footer_dark"><div class="jeg-vc-wrapper"><div class="footer_left wpb_column jeg_column vc_column_container vc_col-sm-6"><div class="jeg_wrapper wpb_wrapper"><div class="wpb_text_column wpb_content_element  vc_custom_1549135671362 copyright" ><div class="wpb_wrapper"><p><span style="color: #ffffff;">© 1981 &#8211; 2018 Gazeta de Santarém | Luz sobre os fatos de Santarém, Pará e Amazônia. </span><span style="color: #ffffff;"><br /> Desenvolvido por <a href="http://www.infortej.com.br">Infortej</a></span></p></div></div></div></div><div class="footer_right wpb_column jeg_column vc_column_container vc_col-sm-6"><div class="jeg_wrapper wpb_wrapper"><div class='jnews_module_30114_3_5eb94c63c7f86'><ul class="jeg_menu_footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128"><a href="#">Quem Somos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129"><a href="https://1tap.com.br/gazeta/fale-conosco/">Anuncie</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130"><a href="#">Política de Privacidade</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131"><a href="https://1tap.com.br/gazeta/fale-conosco/">Fale Conosco</a></li></ul></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="http://gazetadesantarem.com.br/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-116"><a href="http://gazetadesantarem.com.br/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="http://gazetadesantarem.com.br/categoria/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-124"><a href="http://gazetadesantarem.com.br/categoria/esporte/">Esporte</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="http://gazetadesantarem.com.br/categoria/esporte/memoria/">Memória</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="http://gazetadesantarem.com.br/categoria/cidade/">Cidade</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="http://gazetadesantarem.com.br/categoria/regional/">Regional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="http://gazetadesantarem.com.br/categoria/sociedade/">Sociedade</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="http://gazetadesantarem.com.br/categoria/policia/">Polícia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-161"><a href="http://gazetadesantarem.com.br/categoria/meio-ambiente/">Meio Ambiente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160"><a href="http://gazetadesantarem.com.br/categoria/classificados/">Classificados</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="http://gazetadesantarem.com.br/categoria/publicidade-legal/">Publicidade Legal</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="http://facebook.com" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://plus.google.com/" target='_blank' class="jeg_google-plus"><i class="fa fa-google-plus"></i> </a><a href="http://youtube.com" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://1tap.com.br/gazeta/feed/" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>© 1981 – 2018 Gazeta de Santarém | Luz sobre os fatos de Santarém, Pará e Amazônia. <br> Desenvolvido por <a title="Marketing New" href="http://marketingnew.com.br/">Marketing New</a>.</p></div></div></div></div></div><script type="text/javascript">var jfla = ["view_counter"]</script><script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"http:\/\/gazetadesantarem.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};</script> <script type='text/javascript'>var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"pt_BR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"30114","isblog":"1","admin_bar":"0","rtl":"0","gif":""};</script> <!--[if lt IE 9]> <script type='text/javascript' defer='defer' src='http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/js/html5shiv.min.js'></script> <![endif]--><div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/gazetadesantarem.com.br","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/gazetadesantarem.com.br\/categoria\/meio-ambiente\/","name":"Meio Ambiente"}}]}</script> <script type="text/javascript" defer src="http://gazetadesantarem.com.br/wp-content/cache/autoptimize/js/autoptimize_d2febe3e52c2141f1bf231a9825e2b7e.js"></script></body></html>