<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><script data-cfasync="false" type="text/javascript">WebFontConfig={google:{families:['Roboto%3Aregular%2C500%2C700%2C500%2Cregular'] },classes:false, events:false, timeout:1500};(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.defer='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://gazetadesantarem.com.br/xmlrpc.php" /><link type="text/css" media="all" href="http://gazetadesantarem.com.br/wp-content/cache/autoptimize/css/autoptimize_164092339aa46302382c3dc7c7ab9e6a.css" rel="stylesheet" /><title>Brasileiros não querem &quot;Estado mínimo&quot;, diz cientista político - Gazeta de Santarém</title><meta property="og:type" content="article"><meta property="og:title" content="Brasileiros não querem &#8220;Estado mínimo&#8221;, diz cientista político"><meta property="og:site_name" content="Gazeta de Santarém"><meta property="og:description" content="Por Anna Beatriz Anjos (Agência Pública) Mais de 80% dos brasileiros consideram que é obrigação do Estado diminuir as diferenças"><meta property="og:url" content="http://gazetadesantarem.com.br/brasileiros-nao-querem-estado-minimo-diz-cientista-politico/"><meta property="og:locale" content="pt_BR"><meta property="og:image" content="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/Rafael-Georges-é-cientista-político-e-coordenador-de-projetos-da-Oxfam-Brasil-.jpg"><meta property="og:image:height" content="400"><meta property="og:image:width" content="600"><meta property="article:published_time" content="2019-04-11T09:00:14+00:00"><meta property="article:modified_time" content="2019-04-10T20:36:08+00:00"><meta property="article:section" content="Política"><meta property="article:tag" content="desigualdades"><meta property="article:tag" content="estado"><meta property="article:tag" content="reforma da previdência"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Brasileiros não querem &#8220;Estado mínimo&#8221;, diz cientista político"><meta name="twitter:description" content="Por Anna Beatriz Anjos (Agência Pública) Mais de 80% dos brasileiros consideram que é obrigação do Estado diminuir as diferenças"><meta name="twitter:url" content="http://gazetadesantarem.com.br/brasileiros-nao-querem-estado-minimo-diz-cientista-politico/"><meta name="twitter:site" content="Celivaldo Carneiro"><meta name="twitter:image:src" content="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/Rafael-Georges-é-cientista-político-e-coordenador-de-projetos-da-Oxfam-Brasil-.jpg"><meta name="twitter:image:width" content="600"><meta name="twitter:image:height" content="400"> <script type="text/javascript">var jnews_ajax_url = 'http://gazetadesantarem.com.br/?ajax-request=jnews';</script> <link rel="canonical" href="http://gazetadesantarem.com.br/brasileiros-nao-querem-estado-minimo-diz-cientista-politico/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Brasileiros não querem &quot;Estado mínimo&quot;, diz cientista político - Gazeta de Santarém" /><meta property="og:description" content="Por Anna Beatriz Anjos (Agência Pública) Mais de 80% dos brasileiros consideram que é obrigação do Estado diminuir as diferenças entre os muito ricos e os muito pobres; 75% concordam que as escolas públicas de ensino fundamental e médio são direito de todos; e 73% defendem o atendimento universal em postos e hospitais. Esses dados &hellip;" /><meta property="og:url" content="http://gazetadesantarem.com.br/brasileiros-nao-querem-estado-minimo-diz-cientista-politico/" /><meta property="og:site_name" content="Gazeta de Santarém" /><meta property="article:tag" content="desigualdades" /><meta property="article:tag" content="estado" /><meta property="article:tag" content="reforma da previdência" /><meta property="article:section" content="Política" /><meta property="article:published_time" content="2019-04-11T09:00:14+00:00" /><meta property="article:modified_time" content="2019-04-10T20:36:08+00:00" /><meta property="og:updated_time" content="2019-04-10T20:36:08+00:00" /><meta property="og:image" content="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/Rafael-Georges-é-cientista-político-e-coordenador-de-projetos-da-Oxfam-Brasil-.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Por Anna Beatriz Anjos (Agência Pública) Mais de 80% dos brasileiros consideram que é obrigação do Estado diminuir as diferenças entre os muito ricos e os muito pobres; 75% concordam que as escolas públicas de ensino fundamental e médio são direito de todos; e 73% defendem o atendimento universal em postos e hospitais. Esses dados [&hellip;]" /><meta name="twitter:title" content="Brasileiros não querem &quot;Estado mínimo&quot;, diz cientista político - Gazeta de Santarém" /><meta name="twitter:image" content="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/Rafael-Georges-é-cientista-político-e-coordenador-de-projetos-da-Oxfam-Brasil-.jpg" /><meta name="twitter:creator" content="@Carneiro" /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Feed para Gazeta de Santarém &raquo;" href="http://gazetadesantarem.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Gazeta de Santarém &raquo;" href="http://gazetadesantarem.com.br/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Gazeta de Santarém &raquo; Brasileiros não querem &#8220;Estado mínimo&#8221;, diz cientista político" href="http://gazetadesantarem.com.br/brasileiros-nao-querem-estado-minimo-diz-cientista-politico/feed/" /><link rel='stylesheet' id='jnews-dynamic-style-css'  href='http://gazetadesantarem.com.br/wp-content/uploads/jnews/jnews-RKg8MYQcTm.css' type='text/css' media='all' /> <script type='text/javascript' src='http://gazetadesantarem.com.br/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var mejsL10n = {"language":"pt","strings":{"mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Desativar tela cheia","mejs.fullscreen-on":"Tela cheia","mejs.download-video":"Baixar o v\u00eddeo","mejs.fullscreen":"Tela inteira","mejs.time-jump-forward":["Avan\u00e7ar 1 segundo","Avan\u00e7ar %1 segundos"],"mejs.loop":"Alternar repeti\u00e7\u00e3o","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.close":"Fechar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.time-skip-back":["Voltar 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.mute-toggle":"Alternar mudo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.ad-skip":"Pular an\u00fancio","mejs.ad-skip-info":["Pular em 1 segundo","Pular em %1 segundos"],"mejs.source-chooser":"Seletor de origem","mejs.stop":"Parar","mejs.speed-rate":"Taxa de velocidade","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};</script> <script type='text/javascript'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <link rel='https://api.w.org/' href='http://gazetadesantarem.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gazetadesantarem.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gazetadesantarem.com.br/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.9" /><link rel='shortlink' href='http://gazetadesantarem.com.br/?p=28496' /><link rel="alternate" type="application/json+oembed" href="http://gazetadesantarem.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazetadesantarem.com.br%2Fbrasileiros-nao-querem-estado-minimo-diz-cientista-politico%2F" /><link rel="alternate" type="text/xml+oembed" href="http://gazetadesantarem.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazetadesantarem.com.br%2Fbrasileiros-nao-querem-estado-minimo-diz-cientista-politico%2F&#038;format=xml" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://gazetadesantarem.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"http:\/\/gazetadesantarem.com.br\/#website","url":"http:\/\/gazetadesantarem.com.br\/","name":"","potentialAction":{"@type":"SearchAction","target":"http:\/\/gazetadesantarem.com.br\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="http://gazetadesantarem.com.br/wp-content/uploads/2018/06/gazeta-75x75.png" sizes="32x32" /><link rel="icon" href="http://gazetadesantarem.com.br/wp-content/uploads/2018/06/gazeta.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://gazetadesantarem.com.br/wp-content/uploads/2018/06/gazeta.png" /><meta name="msapplication-TileImage" content="http://gazetadesantarem.com.br/wp-content/uploads/2018/06/gazeta.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-28496 single-format-standard jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-5.4.7 vc_responsive jeg_single_tpl_1"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128"><a href="#">Quem Somos</a></li><li id="menu-item-129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129"><a href="https://1tap.com.br/gazeta/fale-conosco/">Anuncie</a></li><li id="menu-item-130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130"><a href="#">Política de Privacidade</a></li><li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131"><a href="https://1tap.com.br/gazeta/fale-conosco/">Fale Conosco</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item socials_widget jeg_social_icon_block nobg"> <a href="http://facebook.com" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://plus.google.com/" target='_blank' class="jeg_google-plus"><i class="fa fa-google-plus"></i> </a><a href="http://youtube.com" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://1tap.com.br/gazeta/feed/" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a></div></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="http://gazetadesantarem.com.br/" style="padding: 0 0 0 0;"> <img src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/logo.png" srcset="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/logo.png 1x, http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/logo@2x.png 2x" alt="Gazeta de Santarém"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads"><div class='ads-wrapper  '><a href='#'  class='adlink '><img src='http://gazetadesantarem.com.br/wp-content/uploads/2019/04/Gazeta-de-Santarem-669x90.png' alt='Advertisement' data-pin-no-hover="true"></a></div></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1"><li id="menu-item-116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-116 bgnav"><a href="http://gazetadesantarem.com.br/">Home</a></li><li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123 bgnav jeg_megamenu category_2" data-number="6"><a href="http://gazetadesantarem.com.br/categoria/politica/">Política</a><div class="sub-menu"><div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_list loaded"><div data-cat-id="2" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_static no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/brasileiros-nao-querem-estado-minimo-diz-cientista-politico/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Brasileiros não querem &#8220;Estado mínimo&#8221;, diz cientista político" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/Rafael-Georges-é-cientista-político-e-coordenador-de-projetos-da-Oxfam-Brasil--360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/brasileiros-nao-querem-estado-minimo-diz-cientista-politico/">Brasileiros não querem &#8220;Estado mínimo&#8221;, diz cientista político</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/tcm-aprova-contas-de-2012-da-ex-prefeita-maria-do-carmo/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="TCM aprova contas de 2012 da ex-prefeita Maria do Carmo" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/maria-do-carmo-martins-lima-entrevista-coletiva--360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/tcm-aprova-contas-de-2012-da-ex-prefeita-maria-do-carmo/">TCM aprova contas de 2012 da ex-prefeita Maria do Carmo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/helder-barbalho-entra-na-disputa-pela-presidencia-nacional-do-mdb/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Helder Barbalho entra na disputa pela presidência nacional do MDB" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/helder-barbalho-22-360x180.png" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/helder-barbalho-entra-na-disputa-pela-presidencia-nacional-do-mdb/">Helder Barbalho entra na disputa pela presidência nacional do MDB</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/bancada-negra-na-camara-aumentou-mas-so-se-voce-considerar-que-rodrigo-maia-e-um-deles/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Bancada negra na Câmara aumentou &#8211; Mas só se você considerar que Rodrigo Maia é um deles" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/03/arte-rodrigo-maia-negro-1-360x180.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/03/arte-rodrigo-maia-negro-1-360x180.jpg 360w, http://gazetadesantarem.com.br/wp-content/uploads/2019/03/arte-rodrigo-maia-negro-1-300x150.jpg 300w, http://gazetadesantarem.com.br/wp-content/uploads/2019/03/arte-rodrigo-maia-negro-1-768x384.jpg 768w, http://gazetadesantarem.com.br/wp-content/uploads/2019/03/arte-rodrigo-maia-negro-1-1024x512.jpg 1024w, http://gazetadesantarem.com.br/wp-content/uploads/2019/03/arte-rodrigo-maia-negro-1-750x375.jpg 750w, http://gazetadesantarem.com.br/wp-content/uploads/2019/03/arte-rodrigo-maia-negro-1-1140x570.jpg 1140w, http://gazetadesantarem.com.br/wp-content/uploads/2019/03/arte-rodrigo-maia-negro-1.jpg 1440w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/bancada-negra-na-camara-aumentou-mas-so-se-voce-considerar-que-rodrigo-maia-e-um-deles/">Bancada negra na Câmara aumentou &#8211; Mas só se você considerar que Rodrigo Maia é um deles</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/helder-barbalho-propos-quitacao-do-debito-da-uniao-com-o-para/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Helder Barbalho propôs quitação do débito da União com o Pará" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/03/helder-barbalho-56-360x180.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/03/helder-barbalho-56-360x180.jpg 360w, http://gazetadesantarem.com.br/wp-content/uploads/2019/03/helder-barbalho-56-750x375.jpg 750w, http://gazetadesantarem.com.br/wp-content/uploads/2019/03/helder-barbalho-56-1140x570.jpg 1140w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/helder-barbalho-propos-quitacao-do-debito-da-uniao-com-o-para/">Helder Barbalho propôs quitação do débito da União com o Pará</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/helder-participa-de-forum-nacional-de-governadores/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Helder participa de Fórum Nacional de Governadores" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/03/helder-no-fórum-de-governadores-360x180.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/03/helder-no-fórum-de-governadores-360x180.jpg 360w, http://gazetadesantarem.com.br/wp-content/uploads/2019/03/helder-no-fórum-de-governadores-750x375.jpg 750w, http://gazetadesantarem.com.br/wp-content/uploads/2019/03/helder-no-fórum-de-governadores-1140x570.jpg 1140w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/helder-participa-de-forum-nacional-de-governadores/">Helder participa de Fórum Nacional de Governadores</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_newsfeed_tags"><h3>Trending Tags</h3><ul><li><a href='http://gazetadesantarem.com.br/tag/trump-inauguration/'>Trump Inauguration</a></li><li><a href='http://gazetadesantarem.com.br/tag/united-stated/'>United Stated</a></li><li><a href='http://gazetadesantarem.com.br/tag/white-house/'>White House</a></li><li><a href='http://gazetadesantarem.com.br/tag/market-stories/'>Market Stories</a></li><li><a href='http://gazetadesantarem.com.br/tag/election-results/'>Election Results</a></li></ul></div></div></div></li><li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-124 bgnav jeg_megamenu category_2" data-number="6"><a href="http://gazetadesantarem.com.br/categoria/esporte/">Esporte</a><div class="sub-menu"><div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="12" class="active"><a href="http://gazetadesantarem.com.br/categoria/esporte/">All</a></li><li data-cat-id="21" class=""><a href="http://gazetadesantarem.com.br/categoria/esporte/memoria/">Memória</a></li></ul></div><div class="jeg_newsfeed_list loaded"><div data-cat-id="12" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_static with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/definidos-os-grupos-para-o-inicio-da-serie-d-2019/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Definidos os grupos para o início da Série D 2019" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/03/futebol-série-c-360x180.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/03/futebol-série-c-360x180.jpg 360w, http://gazetadesantarem.com.br/wp-content/uploads/2019/03/futebol-série-c-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/definidos-os-grupos-para-o-inicio-da-serie-d-2019/">Definidos os grupos para o início da Série D 2019</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/cbf-define-divisao-de-times-na-serie-c-2/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="CBF define divisão de times na Série C" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/01/futebol-1-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/cbf-define-divisao-de-times-na-serie-c-2/">CBF define divisão de times na Série C</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/brasil-recebe-a-copa-america-em-2019-mas-deixa-norte-e-centro-oeste-de-fora/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Brasil recebe a Copa América em 2019, mas deixa Norte e Centro-Oeste de fora" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2018/12/conmebol-398x258-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/brasil-recebe-a-copa-america-em-2019-mas-deixa-norte-e-centro-oeste-de-fora/">Brasil recebe a Copa América em 2019, mas deixa Norte e Centro-Oeste de fora</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/fifa-uma-organizacao-criminosa/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Fifa, uma organização criminosa?" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2018/06/Andrew-Jennings-3-387x258-1-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/fifa-uma-organizacao-criminosa/">Fifa, uma organização criminosa?</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/a-cinica-homenagem-do-vasco-ao-cartola-que-serviu-a-ditadura/"><div class="thumbnail-container animate-lazy  size-500 "><img width="1" height="1" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="A cínica homenagem do Vasco ao cartola que serviu à ditadura" data-src="http://gazetadesantarem.com.br/wp-content/uploads/coronel-nunes-condecorado-pelo-Vasco1-451x258.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/a-cinica-homenagem-do-vasco-ao-cartola-que-serviu-a-ditadura/">A cínica homenagem do Vasco ao cartola que serviu à ditadura</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/sao-raimundo-vence-cameta-por-3-x-2-na-estreia-do-banparazao-2018/"><div class="thumbnail-container animate-lazy  size-500 "><img width="1" height="1" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="São Raimundo vence Cametá por 3 x 2 na estréia do Banparazão 2018" data-src="http://gazetadesantarem.com.br/wp-content/uploads/pantera-x-cametá-458x258.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/sao-raimundo-vence-cameta-por-3-x-2-na-estreia-do-banparazao-2018/">São Raimundo vence Cametá por 3 x 2 na estréia do Banparazão 2018</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_newsfeed_tags"><h3>Trending Tags</h3><ul><li><a href='http://gazetadesantarem.com.br/tag/nintendo-switch/'>Nintendo Switch</a></li><li><a href='http://gazetadesantarem.com.br/tag/ces-2017/'>CES 2017</a></li><li><a href='http://gazetadesantarem.com.br/tag/ps4-pro/'>Playstation 4 Pro</a></li><li><a href='http://gazetadesantarem.com.br/tag/mark-zuckerberg/'>Mark Zuckerberg</a></li></ul></div></div></div><ul class="sub-menu"><li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164 bgnav"><a href="http://gazetadesantarem.com.br/categoria/esporte/memoria/">Memória</a></li></ul></li><li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125 bgnav jeg_megamenu category_1" data-number="6"><a href="http://gazetadesantarem.com.br/categoria/cidade/">Cidade</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="17" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/temporal-causa-destruicao-e-prejuizos-na-cidade/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Temporal causa destruição e prejuízos na cidade" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/temporal-na-cidade-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/temporal-causa-destruicao-e-prejuizos-na-cidade/">Temporal causa destruição e prejuízos na cidade</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/28142-2/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Aeroporto de Santarém registra alta de 21% na movimentação em fevereiro" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/03/aeroporto-de-santarém-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/28142-2/">Aeroporto de Santarém registra alta de 21% na movimentação em fevereiro</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/obras-do-terminal-hidroviario-de-santarem-seguem-cronograma-estabelecido/"><div class="thumbnail-container size-500 "><img width="1" height="1" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Newton Silva" data-src="http://gazetadesantarem.com.br/wp-content/uploads/AUTO_newtonsilva.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/obras-do-terminal-hidroviario-de-santarem-seguem-cronograma-estabelecido/">Obras do terminal hidroviário de Santarém seguem cronograma estabelecido</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/unicef-promove-capacitacao-sobre-selo/"><div class="thumbnail-container size-500 "><img width="1" height="1" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Clayton" data-src="http://gazetadesantarem.com.br/wp-content/uploads/clayton-1.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/unicef-promove-capacitacao-sobre-selo/">Unicef promove capacitação sobre selo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/salao-do-livro-do-baixo-amazonas-sera-aberto-no-dia-7-de-setembro/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Salão do Livro do Baixo Amazonas será aberto no dia 7 de setembro" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2018/06/salão-do-livro-do-baixo-amazonas-387x258-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/salao-do-livro-do-baixo-amazonas-sera-aberto-no-dia-7-de-setembro/">Salão do Livro do Baixo Amazonas será aberto no dia 7 de setembro</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/morre-graca-goncalves-aos-67-anos-um-dos-icones-do-colunismo-social-do-para/"><div class="thumbnail-container size-500 "><img width="1" height="1" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Morre Graça Gonçalves, aos 67 anos, um dos ícones do colunismo social do Pará" data-src="http://gazetadesantarem.com.br/wp-content/uploads/lúcia-graça-beth-e-gisele-alho-435x258.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/morre-graca-goncalves-aos-67-anos-um-dos-icones-do-colunismo-social-do-para/">Morre Graça Gonçalves, aos 67 anos, um dos ícones do colunismo social do Pará</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126 bgnav jeg_megamenu category_2" data-number="6"><a href="http://gazetadesantarem.com.br/categoria/regional/">Regional</a><div class="sub-menu"><div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_list loaded"><div data-cat-id="7" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_static no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/video-mostra-momento-de-contato-com-indios-isolados-no-vale-do-javari/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Vídeo mostra momento de contato com índios isolados no Vale do Javari" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/Grupo-da-etnia-korubo-encontrado-perto-da-fronteira-com-o-Peru-Bruno-Jorge-Funai-1-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/video-mostra-momento-de-contato-com-indios-isolados-no-vale-do-javari/">Vídeo mostra momento de contato com índios isolados no Vale do Javari</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/governo-estima-gastar-r-100-milhoes-para-recuperar-ponte-do-rio-moju/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Governo estima gastar R$ 100 milhões para recuperar ponte do rio Moju" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/acidente-ponte-rio-moju-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/governo-estima-gastar-r-100-milhoes-para-recuperar-ponte-do-rio-moju/">Governo estima gastar R$ 100 milhões para recuperar ponte do rio Moju</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/funai-localiza-34-indios-isolados-no-vale-do-javari/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Funai localiza 34 índios isolados no Vale do Javari" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/Agentes-da-Funai-encontram-grupo-da-etnia-korubo-perto-da-fronteira-com-o-Peru-Bernardo-Silva-Funai.-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/funai-localiza-34-indios-isolados-no-vale-do-javari/">Funai localiza 34 índios isolados no Vale do Javari</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/balsa-derruba-parte-de-ponte-da-alca-viaria-e-causa-transtorno/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Balsa derruba parte de ponte da Alça Viária e causa transtorno" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/acidente-ponte-alça-viária-2-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/balsa-derruba-parte-de-ponte-da-alca-viaria-e-causa-transtorno/">Balsa derruba parte de ponte da Alça Viária e causa transtorno</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/governo-faz-leilao-de-seis-terminais-portuarios-no-para/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Governo faz leilão de seis terminais portuários no Pará" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/terminal-portuário-vila-do-conde-360x180.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/terminal-portuário-vila-do-conde-360x180.jpg 360w, http://gazetadesantarem.com.br/wp-content/uploads/2019/04/terminal-portuário-vila-do-conde-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/governo-faz-leilao-de-seis-terminais-portuarios-no-para/">Governo faz leilão de seis terminais portuários no Pará</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/ribeirinhos-e-quilombolas-reivindicam-moratoria-de-barragens-no-rio-trombetas/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Ribeirinhos e quilombolas reivindicam moratória de barragens da MRN" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/comissão-da-câmara-federal-sobre-barragens--360x180.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/comissão-da-câmara-federal-sobre-barragens--360x180.jpg 360w, http://gazetadesantarem.com.br/wp-content/uploads/2019/04/comissão-da-câmara-federal-sobre-barragens--750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/ribeirinhos-e-quilombolas-reivindicam-moratoria-de-barragens-no-rio-trombetas/">Ribeirinhos e quilombolas reivindicam moratória de barragens da MRN</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_newsfeed_tags"><h3>Trending Tags</h3><ul><li><a href='http://gazetadesantarem.com.br/tag/golden-globes/'>Golden Globes</a></li><li><a href='http://gazetadesantarem.com.br/tag/game-of-thrones/'>Game of Thrones</a></li><li><a href='http://gazetadesantarem.com.br/tag/motogp-2017/'>MotoGP 2017</a></li><li><a href='http://gazetadesantarem.com.br/tag/esports/'>eSports</a></li><li><a href='http://gazetadesantarem.com.br/tag/fashion-week/'>Fashion Week</a></li></ul></div></div></div></li><li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127 bgnav jeg_megamenu category_1" data-number="6"><a href="http://gazetadesantarem.com.br/categoria/sociedade/">Sociedade</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="22" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/morre-aos-92-anos-o-seresteiro-machadinho/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Morre aos 91 anos, o seresteiro Machadinho" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/machadinho-comanda-círio-da-conceição-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/morre-aos-92-anos-o-seresteiro-machadinho/">Morre aos 91 anos, o seresteiro Machadinho</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/espaco-alter-do-chao-promove-festa-fora-de-epoca/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Espaço Alter do Chão promove festa fora de época" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/Espaço-Alter-do-Chão-foto-Daniel-Gutierrez-Govino--360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/espaco-alter-do-chao-promove-festa-fora-de-epoca/">Espaço Alter do Chão promove festa fora de época</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/premio-vox-promove-premiacao-empresarial/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Prêmio Vox promove premiação empresarial" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/prêmio-vox-2019-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/premio-vox-promove-premiacao-empresarial/">Prêmio Vox promove premiação empresarial</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/morre-graca-goncalves-aos-67-anos-um-dos-icones-do-colunismo-social-do-para/"><div class="thumbnail-container size-500 "><img width="1" height="1" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Morre Graça Gonçalves, aos 67 anos, um dos ícones do colunismo social do Pará" data-src="http://gazetadesantarem.com.br/wp-content/uploads/lúcia-graça-beth-e-gisele-alho-435x258.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/morre-graca-goncalves-aos-67-anos-um-dos-icones-do-colunismo-social-do-para/">Morre Graça Gonçalves, aos 67 anos, um dos ícones do colunismo social do Pará</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/aces-rende-homenagem-a-mulheres/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="ACES rende homenagem à mulheres" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2014/03/dia-internacional-da-mulher-474x258-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/aces-rende-homenagem-a-mulheres/">ACES rende homenagem à mulheres</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/homenagem-do-crf-a-celso-matos/"><div class="thumbnail-container size-500 "><img width="235" height="176" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Homenagem do CRF a Celso Matos" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2013/03/Celso-Matos-22-net-235x176-1.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/homenagem-do-crf-a-celso-matos/">Homenagem do CRF a Celso Matos</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162 bgnav"><a href="http://gazetadesantarem.com.br/categoria/policia/">Polícia</a></li><li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161 bgnav"><a href="http://gazetadesantarem.com.br/categoria/meio-ambiente/">Meio Ambiente</a></li><li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160 bgnav"><a href="http://gazetadesantarem.com.br/categoria/classificados/">Classificados</a></li><li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163 bgnav"><a href="http://gazetadesantarem.com.br/categoria/publicidade-legal/">Publicidade Legal</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="http://gazetadesantarem.com.br/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-116 bgnav"><a href="http://gazetadesantarem.com.br/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123 bgnav jeg_megamenu category_2" data-number="6"><a href="http://gazetadesantarem.com.br/categoria/politica/">Política</a><div class="sub-menu"><div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_list loaded"><div data-cat-id="2" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_static no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/brasileiros-nao-querem-estado-minimo-diz-cientista-politico/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Brasileiros não querem &#8220;Estado mínimo&#8221;, diz cientista político" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/Rafael-Georges-é-cientista-político-e-coordenador-de-projetos-da-Oxfam-Brasil--360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/brasileiros-nao-querem-estado-minimo-diz-cientista-politico/">Brasileiros não querem &#8220;Estado mínimo&#8221;, diz cientista político</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/tcm-aprova-contas-de-2012-da-ex-prefeita-maria-do-carmo/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="TCM aprova contas de 2012 da ex-prefeita Maria do Carmo" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/maria-do-carmo-martins-lima-entrevista-coletiva--360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/tcm-aprova-contas-de-2012-da-ex-prefeita-maria-do-carmo/">TCM aprova contas de 2012 da ex-prefeita Maria do Carmo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/helder-barbalho-entra-na-disputa-pela-presidencia-nacional-do-mdb/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Helder Barbalho entra na disputa pela presidência nacional do MDB" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/helder-barbalho-22-360x180.png" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/helder-barbalho-entra-na-disputa-pela-presidencia-nacional-do-mdb/">Helder Barbalho entra na disputa pela presidência nacional do MDB</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/bancada-negra-na-camara-aumentou-mas-so-se-voce-considerar-que-rodrigo-maia-e-um-deles/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Bancada negra na Câmara aumentou &#8211; Mas só se você considerar que Rodrigo Maia é um deles" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/03/arte-rodrigo-maia-negro-1-360x180.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/03/arte-rodrigo-maia-negro-1-360x180.jpg 360w, http://gazetadesantarem.com.br/wp-content/uploads/2019/03/arte-rodrigo-maia-negro-1-300x150.jpg 300w, http://gazetadesantarem.com.br/wp-content/uploads/2019/03/arte-rodrigo-maia-negro-1-768x384.jpg 768w, http://gazetadesantarem.com.br/wp-content/uploads/2019/03/arte-rodrigo-maia-negro-1-1024x512.jpg 1024w, http://gazetadesantarem.com.br/wp-content/uploads/2019/03/arte-rodrigo-maia-negro-1-750x375.jpg 750w, http://gazetadesantarem.com.br/wp-content/uploads/2019/03/arte-rodrigo-maia-negro-1-1140x570.jpg 1140w, http://gazetadesantarem.com.br/wp-content/uploads/2019/03/arte-rodrigo-maia-negro-1.jpg 1440w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/bancada-negra-na-camara-aumentou-mas-so-se-voce-considerar-que-rodrigo-maia-e-um-deles/">Bancada negra na Câmara aumentou &#8211; Mas só se você considerar que Rodrigo Maia é um deles</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/helder-barbalho-propos-quitacao-do-debito-da-uniao-com-o-para/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Helder Barbalho propôs quitação do débito da União com o Pará" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/03/helder-barbalho-56-360x180.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/03/helder-barbalho-56-360x180.jpg 360w, http://gazetadesantarem.com.br/wp-content/uploads/2019/03/helder-barbalho-56-750x375.jpg 750w, http://gazetadesantarem.com.br/wp-content/uploads/2019/03/helder-barbalho-56-1140x570.jpg 1140w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/helder-barbalho-propos-quitacao-do-debito-da-uniao-com-o-para/">Helder Barbalho propôs quitação do débito da União com o Pará</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/helder-participa-de-forum-nacional-de-governadores/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Helder participa de Fórum Nacional de Governadores" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/03/helder-no-fórum-de-governadores-360x180.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/03/helder-no-fórum-de-governadores-360x180.jpg 360w, http://gazetadesantarem.com.br/wp-content/uploads/2019/03/helder-no-fórum-de-governadores-750x375.jpg 750w, http://gazetadesantarem.com.br/wp-content/uploads/2019/03/helder-no-fórum-de-governadores-1140x570.jpg 1140w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/helder-participa-de-forum-nacional-de-governadores/">Helder participa de Fórum Nacional de Governadores</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_newsfeed_tags"><h3>Trending Tags</h3><ul><li><a href='http://gazetadesantarem.com.br/tag/trump-inauguration/'>Trump Inauguration</a></li><li><a href='http://gazetadesantarem.com.br/tag/united-stated/'>United Stated</a></li><li><a href='http://gazetadesantarem.com.br/tag/white-house/'>White House</a></li><li><a href='http://gazetadesantarem.com.br/tag/market-stories/'>Market Stories</a></li><li><a href='http://gazetadesantarem.com.br/tag/election-results/'>Election Results</a></li></ul></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-124 bgnav jeg_megamenu category_2" data-number="6"><a href="http://gazetadesantarem.com.br/categoria/esporte/">Esporte</a><div class="sub-menu"><div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="12" class="active"><a href="http://gazetadesantarem.com.br/categoria/esporte/">All</a></li><li data-cat-id="21" class=""><a href="http://gazetadesantarem.com.br/categoria/esporte/memoria/">Memória</a></li></ul></div><div class="jeg_newsfeed_list loaded"><div data-cat-id="12" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_static with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/definidos-os-grupos-para-o-inicio-da-serie-d-2019/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Definidos os grupos para o início da Série D 2019" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/03/futebol-série-c-360x180.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/03/futebol-série-c-360x180.jpg 360w, http://gazetadesantarem.com.br/wp-content/uploads/2019/03/futebol-série-c-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/definidos-os-grupos-para-o-inicio-da-serie-d-2019/">Definidos os grupos para o início da Série D 2019</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/cbf-define-divisao-de-times-na-serie-c-2/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="CBF define divisão de times na Série C" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/01/futebol-1-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/cbf-define-divisao-de-times-na-serie-c-2/">CBF define divisão de times na Série C</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/brasil-recebe-a-copa-america-em-2019-mas-deixa-norte-e-centro-oeste-de-fora/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Brasil recebe a Copa América em 2019, mas deixa Norte e Centro-Oeste de fora" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2018/12/conmebol-398x258-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/brasil-recebe-a-copa-america-em-2019-mas-deixa-norte-e-centro-oeste-de-fora/">Brasil recebe a Copa América em 2019, mas deixa Norte e Centro-Oeste de fora</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/fifa-uma-organizacao-criminosa/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Fifa, uma organização criminosa?" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2018/06/Andrew-Jennings-3-387x258-1-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/fifa-uma-organizacao-criminosa/">Fifa, uma organização criminosa?</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/a-cinica-homenagem-do-vasco-ao-cartola-que-serviu-a-ditadura/"><div class="thumbnail-container animate-lazy  size-500 "><img width="1" height="1" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="A cínica homenagem do Vasco ao cartola que serviu à ditadura" data-src="http://gazetadesantarem.com.br/wp-content/uploads/coronel-nunes-condecorado-pelo-Vasco1-451x258.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/a-cinica-homenagem-do-vasco-ao-cartola-que-serviu-a-ditadura/">A cínica homenagem do Vasco ao cartola que serviu à ditadura</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/sao-raimundo-vence-cameta-por-3-x-2-na-estreia-do-banparazao-2018/"><div class="thumbnail-container animate-lazy  size-500 "><img width="1" height="1" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="São Raimundo vence Cametá por 3 x 2 na estréia do Banparazão 2018" data-src="http://gazetadesantarem.com.br/wp-content/uploads/pantera-x-cametá-458x258.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/sao-raimundo-vence-cameta-por-3-x-2-na-estreia-do-banparazao-2018/">São Raimundo vence Cametá por 3 x 2 na estréia do Banparazão 2018</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_newsfeed_tags"><h3>Trending Tags</h3><ul><li><a href='http://gazetadesantarem.com.br/tag/nintendo-switch/'>Nintendo Switch</a></li><li><a href='http://gazetadesantarem.com.br/tag/ces-2017/'>CES 2017</a></li><li><a href='http://gazetadesantarem.com.br/tag/ps4-pro/'>Playstation 4 Pro</a></li><li><a href='http://gazetadesantarem.com.br/tag/mark-zuckerberg/'>Mark Zuckerberg</a></li></ul></div></div></div><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164 bgnav"><a href="http://gazetadesantarem.com.br/categoria/esporte/memoria/">Memória</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125 bgnav jeg_megamenu category_1" data-number="6"><a href="http://gazetadesantarem.com.br/categoria/cidade/">Cidade</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="17" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/temporal-causa-destruicao-e-prejuizos-na-cidade/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Temporal causa destruição e prejuízos na cidade" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/temporal-na-cidade-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/temporal-causa-destruicao-e-prejuizos-na-cidade/">Temporal causa destruição e prejuízos na cidade</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/28142-2/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Aeroporto de Santarém registra alta de 21% na movimentação em fevereiro" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/03/aeroporto-de-santarém-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/28142-2/">Aeroporto de Santarém registra alta de 21% na movimentação em fevereiro</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/obras-do-terminal-hidroviario-de-santarem-seguem-cronograma-estabelecido/"><div class="thumbnail-container size-500 "><img width="1" height="1" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Newton Silva" data-src="http://gazetadesantarem.com.br/wp-content/uploads/AUTO_newtonsilva.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/obras-do-terminal-hidroviario-de-santarem-seguem-cronograma-estabelecido/">Obras do terminal hidroviário de Santarém seguem cronograma estabelecido</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/unicef-promove-capacitacao-sobre-selo/"><div class="thumbnail-container size-500 "><img width="1" height="1" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Clayton" data-src="http://gazetadesantarem.com.br/wp-content/uploads/clayton-1.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/unicef-promove-capacitacao-sobre-selo/">Unicef promove capacitação sobre selo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/salao-do-livro-do-baixo-amazonas-sera-aberto-no-dia-7-de-setembro/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Salão do Livro do Baixo Amazonas será aberto no dia 7 de setembro" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2018/06/salão-do-livro-do-baixo-amazonas-387x258-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/salao-do-livro-do-baixo-amazonas-sera-aberto-no-dia-7-de-setembro/">Salão do Livro do Baixo Amazonas será aberto no dia 7 de setembro</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/morre-graca-goncalves-aos-67-anos-um-dos-icones-do-colunismo-social-do-para/"><div class="thumbnail-container size-500 "><img width="1" height="1" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Morre Graça Gonçalves, aos 67 anos, um dos ícones do colunismo social do Pará" data-src="http://gazetadesantarem.com.br/wp-content/uploads/lúcia-graça-beth-e-gisele-alho-435x258.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/morre-graca-goncalves-aos-67-anos-um-dos-icones-do-colunismo-social-do-para/">Morre Graça Gonçalves, aos 67 anos, um dos ícones do colunismo social do Pará</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126 bgnav jeg_megamenu category_2" data-number="6"><a href="http://gazetadesantarem.com.br/categoria/regional/">Regional</a><div class="sub-menu"><div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_list loaded"><div data-cat-id="7" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_static no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/video-mostra-momento-de-contato-com-indios-isolados-no-vale-do-javari/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Vídeo mostra momento de contato com índios isolados no Vale do Javari" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/Grupo-da-etnia-korubo-encontrado-perto-da-fronteira-com-o-Peru-Bruno-Jorge-Funai-1-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/video-mostra-momento-de-contato-com-indios-isolados-no-vale-do-javari/">Vídeo mostra momento de contato com índios isolados no Vale do Javari</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/governo-estima-gastar-r-100-milhoes-para-recuperar-ponte-do-rio-moju/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Governo estima gastar R$ 100 milhões para recuperar ponte do rio Moju" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/acidente-ponte-rio-moju-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/governo-estima-gastar-r-100-milhoes-para-recuperar-ponte-do-rio-moju/">Governo estima gastar R$ 100 milhões para recuperar ponte do rio Moju</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/funai-localiza-34-indios-isolados-no-vale-do-javari/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Funai localiza 34 índios isolados no Vale do Javari" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/Agentes-da-Funai-encontram-grupo-da-etnia-korubo-perto-da-fronteira-com-o-Peru-Bernardo-Silva-Funai.-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/funai-localiza-34-indios-isolados-no-vale-do-javari/">Funai localiza 34 índios isolados no Vale do Javari</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/balsa-derruba-parte-de-ponte-da-alca-viaria-e-causa-transtorno/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Balsa derruba parte de ponte da Alça Viária e causa transtorno" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/acidente-ponte-alça-viária-2-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/balsa-derruba-parte-de-ponte-da-alca-viaria-e-causa-transtorno/">Balsa derruba parte de ponte da Alça Viária e causa transtorno</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/governo-faz-leilao-de-seis-terminais-portuarios-no-para/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Governo faz leilão de seis terminais portuários no Pará" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/terminal-portuário-vila-do-conde-360x180.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/terminal-portuário-vila-do-conde-360x180.jpg 360w, http://gazetadesantarem.com.br/wp-content/uploads/2019/04/terminal-portuário-vila-do-conde-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/governo-faz-leilao-de-seis-terminais-portuarios-no-para/">Governo faz leilão de seis terminais portuários no Pará</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/ribeirinhos-e-quilombolas-reivindicam-moratoria-de-barragens-no-rio-trombetas/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Ribeirinhos e quilombolas reivindicam moratória de barragens da MRN" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/comissão-da-câmara-federal-sobre-barragens--360x180.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/comissão-da-câmara-federal-sobre-barragens--360x180.jpg 360w, http://gazetadesantarem.com.br/wp-content/uploads/2019/04/comissão-da-câmara-federal-sobre-barragens--750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/ribeirinhos-e-quilombolas-reivindicam-moratoria-de-barragens-no-rio-trombetas/">Ribeirinhos e quilombolas reivindicam moratória de barragens da MRN</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_newsfeed_tags"><h3>Trending Tags</h3><ul><li><a href='http://gazetadesantarem.com.br/tag/golden-globes/'>Golden Globes</a></li><li><a href='http://gazetadesantarem.com.br/tag/game-of-thrones/'>Game of Thrones</a></li><li><a href='http://gazetadesantarem.com.br/tag/motogp-2017/'>MotoGP 2017</a></li><li><a href='http://gazetadesantarem.com.br/tag/esports/'>eSports</a></li><li><a href='http://gazetadesantarem.com.br/tag/fashion-week/'>Fashion Week</a></li></ul></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127 bgnav jeg_megamenu category_1" data-number="6"><a href="http://gazetadesantarem.com.br/categoria/sociedade/">Sociedade</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="22" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/morre-aos-92-anos-o-seresteiro-machadinho/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Morre aos 91 anos, o seresteiro Machadinho" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/machadinho-comanda-círio-da-conceição-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/morre-aos-92-anos-o-seresteiro-machadinho/">Morre aos 91 anos, o seresteiro Machadinho</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/espaco-alter-do-chao-promove-festa-fora-de-epoca/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Espaço Alter do Chão promove festa fora de época" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/Espaço-Alter-do-Chão-foto-Daniel-Gutierrez-Govino--360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/espaco-alter-do-chao-promove-festa-fora-de-epoca/">Espaço Alter do Chão promove festa fora de época</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/premio-vox-promove-premiacao-empresarial/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Prêmio Vox promove premiação empresarial" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/prêmio-vox-2019-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/premio-vox-promove-premiacao-empresarial/">Prêmio Vox promove premiação empresarial</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/morre-graca-goncalves-aos-67-anos-um-dos-icones-do-colunismo-social-do-para/"><div class="thumbnail-container size-500 "><img width="1" height="1" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Morre Graça Gonçalves, aos 67 anos, um dos ícones do colunismo social do Pará" data-src="http://gazetadesantarem.com.br/wp-content/uploads/lúcia-graça-beth-e-gisele-alho-435x258.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/morre-graca-goncalves-aos-67-anos-um-dos-icones-do-colunismo-social-do-para/">Morre Graça Gonçalves, aos 67 anos, um dos ícones do colunismo social do Pará</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/aces-rende-homenagem-a-mulheres/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="ACES rende homenagem à mulheres" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2014/03/dia-internacional-da-mulher-474x258-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/aces-rende-homenagem-a-mulheres/">ACES rende homenagem à mulheres</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/homenagem-do-crf-a-celso-matos/"><div class="thumbnail-container size-500 "><img width="235" height="176" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Homenagem do CRF a Celso Matos" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2013/03/Celso-Matos-22-net-235x176-1.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://gazetadesantarem.com.br/homenagem-do-crf-a-celso-matos/">Homenagem do CRF a Celso Matos</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162 bgnav"><a href="http://gazetadesantarem.com.br/categoria/policia/">Polícia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161 bgnav"><a href="http://gazetadesantarem.com.br/categoria/meio-ambiente/">Meio Ambiente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160 bgnav"><a href="http://gazetadesantarem.com.br/categoria/classificados/">Classificados</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163 bgnav"><a href="http://gazetadesantarem.com.br/categoria/publicidade-legal/">Publicidade Legal</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="http://gazetadesantarem.com.br/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="http://gazetadesantarem.com.br/"> <img src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/logo_mobile.png" srcset="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/logo_mobile.png 1x, http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/logo_mobile@2x.png 2x" alt="Gazeta de Santarém"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="http://gazetadesantarem.com.br/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper  '></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_breadcrumbs jeg_breadcrumb_container"><div id="breadcrumbs"><span class=""> <a href="http://gazetadesantarem.com.br">Home</a> </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"> <a href="http://gazetadesantarem.com.br/categoria/politica/">Política</a> </span></div></div><div class="entry-header"><h1 class="jeg_post_title">Brasileiros não querem &#8220;Estado mínimo&#8221;, diz cientista político</h1><h2 class="jeg_post_subtitle">Para Rafael Georges, da Oxfam Brasil, agenda liberal “pegou carona” na eleição de Bolsonaro, mas não prospera entre os brasileiros, como demonstra a resistência da população à reforma da previdência</h2><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author"> <img alt='Celivaldo' src='http://2.gravatar.com/avatar/5ed9538d857e4c336cc35e57c1de1b05?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5ed9538d857e4c336cc35e57c1de1b05?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /> <span class="meta_text">by</span> <a href="http://gazetadesantarem.com.br/author/admin/">Celivaldo</a></div><div class="jeg_meta_date"> <a href="http://gazetadesantarem.com.br/brasileiros-nao-querem-estado-minimo-diz-cientista-politico/">abril 10, 2019</a></div><div class="jeg_meta_category"> <span><span class="meta_text">in</span> <a href="http://gazetadesantarem.com.br/categoria/politica/" rel="category tag">Política</a> </span></div></div><div class="meta_right"><div class="jeg_meta_comment"><a href="http://gazetadesantarem.com.br/brasileiros-nao-querem-estado-minimo-diz-cientista-politico/#respond"><i class="fa fa-comment-o"></i> 0</a></div></div></div></div></div><div class="jeg_featured featured_image"><a href="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/Rafael-Georges-é-cientista-político-e-coordenador-de-projetos-da-Oxfam-Brasil-.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:66.667%"><img width="600" height="400" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-1140x570 size-jnews-1140x570 lazyload wp-post-image" alt="Brasileiros não querem &#8220;Estado mínimo&#8221;, diz cientista político" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/Rafael-Georges-é-cientista-político-e-coordenador-de-projetos-da-Oxfam-Brasil-.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/Rafael-Georges-é-cientista-político-e-coordenador-de-projetos-da-Oxfam-Brasil-.jpg 600w, http://gazetadesantarem.com.br/wp-content/uploads/2019/04/Rafael-Georges-é-cientista-político-e-coordenador-de-projetos-da-Oxfam-Brasil--300x200.jpg 300w" data-expand="700" /></div></a></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"><div class="jeg_share_count"><div class="counts">8</div> <span class="sharetext">SHARES</span></div><div class="jeg_views_count"><div class="counts">22</div> <span class="sharetext">VIEWS</span></div></div><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fgazetadesantarem.com.br%2Fbrasileiros-nao-querem-estado-minimo-diz-cientista-politico%2F"  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartilhe no Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Brasileiros+n%C3%A3o+querem+%E2%80%9CEstado+m%C3%ADnimo%E2%80%9D%2C+diz+cientista+pol%C3%ADtico&url=http%3A%2F%2Fgazetadesantarem.com.br%2Fbrasileiros-nao-querem-estado-minimo-diz-cientista-politico%2F"  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartilhe no Twitter</span></a><a href="https://plus.google.com/share?url=http%3A%2F%2Fgazetadesantarem.com.br%2Fbrasileiros-nao-querem-estado-minimo-diz-cientista-politico%2F"  class="jeg_btn-google-plus "><i class="fa fa-google-plus"></i></a><div class="share-secondary"> <a href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fgazetadesantarem.com.br%2Fbrasileiros-nao-querem-estado-minimo-diz-cientista-politico%2F&title=Brasileiros+n%C3%A3o+querem+%E2%80%9CEstado+m%C3%ADnimo%E2%80%9D%2C+diz+cientista+pol%C3%ADtico"  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=http%3A%2F%2Fgazetadesantarem.com.br%2Fbrasileiros-nao-querem-estado-minimo-diz-cientista-politico%2F&media=http://gazetadesantarem.com.br/wp-content/uploads/2019/04/Rafael-Georges-é-cientista-político-e-coordenador-de-projetos-da-Oxfam-Brasil-.jpg&description=Brasileiros+n%C3%A3o+querem+%E2%80%9CEstado+m%C3%ADnimo%E2%80%9D%2C+diz+cientista+pol%C3%ADtico"  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><p><em><strong>Por Anna Beatriz Anjos</strong></em> (<a href="https://apublica.us8.list-manage.com/track/click?u=47bdda836f3b890e13c9f416d&amp;id=927add9ca9&amp;e=cfd37afe48"><strong>Agência Pública</strong></a>)<div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-right '><a href='http://bit.ly/jnewsio' target="_blank" class='adlink align-right'><img src='https://1tap.com.br/gazeta/wp-content/uploads/2018/06/ad_300x250.jpg' alt='' data-pin-no-hover="true"></a></div></div><p>Mais de 80% dos brasileiros consideram que é obrigação do Estado diminuir as diferenças entre os muito ricos e os muito pobres; 75% concordam que as escolas públicas de ensino fundamental e médio são direito de todos; e 73% defendem o atendimento universal em postos e hospitais. Esses dados mostram que, no Brasil, a população ainda espera muito do Estado e, por isso, o receituário liberal que prega a diminuição de seu tamanho e influência na economia não encontra apoio maciço social por aqui.</p><p>Essa é a avaliação do cientista político Rafael Georges, coordenador de projetos da Oxfam Brasil, que apresentou ontem a <a href="https://apublica.us8.list-manage.com/track/click?u=47bdda836f3b890e13c9f416d&amp;id=06132ff795&amp;e=cfd37afe48" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://apublica.us8.list-manage.com/track/click?u%3D47bdda836f3b890e13c9f416d%26id%3D06132ff795%26e%3Dcfd37afe48&amp;source=gmail&amp;ust=1555011280808000&amp;usg=AFQjCNEzj3cvkMc5-7beN0Ynf8dmchDOjA">pesquisa</a> desenvolvida em parceria com o Instituto Datafolha sobre a percepção dos brasileiros em relação às desigualdades. O estudo, que está em sua segunda edição – a primeira foi divulgada em 2017 –, também revela que 86% dos entrevistados acreditam que o país não avançará se não for atenuada a distância entre a base e o topo da pirâmide social.<div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '></div></div><div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads  "><div class='ads-wrapper align-center '></div></div><p>Em entrevista à <strong>Pública</strong>, Georges diz que a resistência à reforma da Previdência é um “termômetro muito claro” de como a agenda econômica liberal “não prospera no Brasil” e destaca que ela faz sentido apenas para “quem está muito confortável hoje e vive nos seus apartamentos no centro expandido”. “Para quem depende de serviços públicos para poder manter um orçamento balanceado ou minimamente digno, isso não é um projeto”, analisa.</p><figure id="attachment_28497" style="width: 531px" class="wp-caption aligncenter"><img class="wp-image-28497" src="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/Rafael-Georges-é-cientista-político-e-coordenador-de-projetos-da-Oxfam-Brasil--300x200.jpg" alt="" width="531" height="354" srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/Rafael-Georges-é-cientista-político-e-coordenador-de-projetos-da-Oxfam-Brasil--300x200.jpg 300w, http://gazetadesantarem.com.br/wp-content/uploads/2019/04/Rafael-Georges-é-cientista-político-e-coordenador-de-projetos-da-Oxfam-Brasil-.jpg 600w" sizes="(max-width: 531px) 100vw, 531px" /><figcaption class="wp-caption-text">Rafael Georges é cientista político e coordenador de projetos da Oxfam Brasil (Léu Britto/DiCampana Foto Coletivo)</figcaption></figure><p><strong>Segundo o estudo, a grande maioria da população entende que o Estado deve assegurar acesso a serviços públicos, como saúde e educação, e que tem a obrigação de diminuir a desigualdade social. Em sua avaliação, a agenda de defesa do Estado mínimo, representada pela equipe econômica do presidente Jair Bolsonaro, tem começado a prosperar de fato entre a população ou só encontra eco entre as elites?</strong></p><p>Ela não está prosperando, essa é a verdade. Essa agenda do Estado mínimo não começou agora, veio já com o fim do governo Dilma e com o governo Temer. A única medida de fôlego que reduz o papel do Estado aprovada até agora foi o teto de gastos, e ela foi aprovada na esteira do impeachment. Não tinha espaço público para a atual oposição [antiga base do governo Dilma] se organizar e fazer a defesa do Estado. Existia uma crise fiscal gigantesca e os parlamentares estavam dispostos a passar essa medida que não teria impacto imediato, e sim de longo prazo, na estabilização de contas. Então, se justificou num contexto muito específico, mas não é uma plataforma que passaria nas eleições. O que aconteceu é que as últimas eleições não foram sobre o tamanho e o papel do Estado, foram sobre valores, corrupção, sobre um partido em particular – ame-o ou odeie-o. Em uma sociedade super polarizada, essa discussão acabou deixando de lado uma outra [discussão] muito prática sobre política fiscal. Quando Michel Temer tentava aprovar a reforma da Previdência, tinha problemas no Congresso, porque os parlamentares estão muito mais próximos das suas bases e têm muito mais chances de perderem politicamente do que alguém do Poder Executivo – ainda mais alguém que não tinha muito a perder porque não havia sido eleito. Esse presidente de agora, que foi eleito, trouxe consigo uma equipe que tenta manter esse tipo de agenda, mas ele já entendeu que não vai conseguir passar as medidas que deseja, porque o Parlamento, mais sensível politicamente, não topa adotar medidas muito radicais. O Parlamento sabe que o Brasil tem um sistema eleitoral muito competitivo, que a Câmara sempre teve muita renovação – muito maior do que a dos Estados Unidos, país parecido em termos de sistema político –, e essa grande renovação faz com que os parlamentares queiram posições muito próximas às suas bases, para, numa próxima eleição, não serem acusados pelo rival de ter votado contra os interesses de quem representam. Essa resistência à reforma da Previdência é um termômetro muito claro de como essa agenda não prospera no Brasil. Mesmo que consigamos fazer reformas liberais muito radicais, a tendência é que isso gere um impacto político gigantesco – e aí haja uma espécie de retorno muito forte da população, que quer serviços públicos – ou elas, na hora H, não serão aprovadas a contento e vão ser muito desidratadas. Essa resposta toda para dizer que não, essa agenda não está prosperando, ela encontra muita dificuldade.</p><p><strong>A pesquisa reforça o fato de que o brasileiro espera cada vez mais investimentos do Estado na sociedade para que a desigualdade seja atenuada. Qual a raiz dessa dessa percepção?</strong></p><p>Existe no Brasil bastante realismo: as pessoas que vivem nas periferias sabem que, por mais que se esforcem, é muito difícil superar barreiras tão gigantescas para a mobilidade social, e isso faz com que sintam a necessidade do apoio do Estado, porque se não há apoio estatal, não sobrevivem, não têm vida digna. Essa visão liberal que muitos têm no Brasil é uma visão de futuro, para quem está muito confortável hoje, para quem vive nos seus apartamentos no centro expandido – “quero um Brasil dinâmico, competitivo, e aí o Estado tem que sair do cangote”. Mas para quem depende de serviços públicos para poder manter um orçamento balanceado ou minimamente digno, isso não é um projeto, aliás, isso é o antiprojeto. Acho que esse é o debate. É muito muito acadêmico, muito dogmático. Quando entra uma turma muito dogmática no governo, não consegue enxergar como é o mundo real, então um pouquinho de pragmatismo não cairia mal.</p><p><strong>O levantamento revela que 49% das pessoas concordam que uma criança pobre que estuda tem as mesmas chances que uma criança rica que estuda – em 2017, esse percentual era sensivelmente menor, de 43%. Ou seja, embora haja a crença no Estado como provedor de direitos, também está presente a percepção de que a meritocracia é capaz de driblar a desigualdade. Isso é contraditório?</strong></p><p>Não acho contraditório, acho que dá para ter os dois. O mérito não é um valor ruim em si – se eu puder ser beneficiado pelo fruto do meu esforço, vou me esforçar muito, então conceitualmente é ótimo. Ir para uma periferia e dizer que as pessoas são atendidas pelo Estado é ofensivo porque lá o Estado não aparece muito, a não ser como polícia para bater e matar. Fora isso, aparece um pouco, e esse pouco é muito valioso. Na verdade, deveria aparecer mais: se o Estado equalizar um pouco e deixar o mar parado, aí as pessoas conseguem nadar para frente com seus próprios esforços. Hoje, as pessoas lutam contra uma corrente que vai contra elas: a corrente das três horas no ônibus, da mulher ter que cuidar sozinha do idoso e das crianças da casa etc. Se o Estado de fato atua para tirar essa contracorrente e equalizar um pouco as condições, o mérito pode se manifestar. Por isso, não acho que é contraditório. O empate técnico [nesse quesito da pesquisa] me dá uma noção de muito realismo de uma boa parcela da população, de que não dá para se basear só em mérito.</p><p><strong>Entre as prioridades para a redução de desigualdades o combate à corrupção recebeu nota 9,7 um pouco superior à do investimento público em saúde e educação e aumento da oferta de emprego e do salário mínimo, que obtiveram nota 9,6. Como você interpreta esse dado?</strong></p><p>O Brasil foi confrontado com uma operação que colocou [o combate à] corrupção na pauta diariamente, isso é um ponto. O sistema de delações premiadas escancarou o <em>modus operandi</em> da corrupção e fomos inundados por novas informações sobre o funcionamento desse sistema. Desde 2014, isso aumentou muito, mas já aparecia antes, em 2013, quando houve aquela onda de protestos, e vinha pelo menos desde 2009 e 2010, quando aumentaram alguns índices de desconfiança em relação à democracia – o Latinobarômetro [organização que produz anualmente pesquisas de opinião em países da América Latina] pescou isso no Brasil na América Latina inteira. A gente desconfia que tem duas coisas: primeiro, a ascensão e a expansão das redes sociais, que acabaram expondo mais e potencializando a divulgação de notícias sobre corrupção; e, depois, a crise em 2008, que pode até ter atingido o Brasil menos do que deveria, mas foi percebida como um fenômeno global e atingiu vários outros países latino-americanos. Em algum lugar nesse caldo de indicadores deve estar um pedaço relevante da explicação de por que [o combate à] corrupção está tão [em] alta na pauta. Mas ela nunca foi baixa na pauta dos brasileiros, é importante dizer.</p><p><strong>Seria mais uma questão de narrativa do que de lastro na realidade?</strong></p><p>A gente acha que a corrupção é superestimada, ela polui a pesquisa. Corrupção desvia recursos, isso é um problema, e esses recursos muitas vezes iriam para políticas sociais – há o caso da máfia das ambulâncias, do desvio na merenda e vários outros de corrupção local com licitações pequenas que têm a ver com política social, então se o sistema se corrompe, está sendo retirado dele dinheiro que equaliza a desigualdade. Mas tem uma questão de grandeza. A corrupção no Brasil, por maior que seja, não chega a ser uma coisa gigantesca quando comparada ao tamanho do nosso orçamento público, esse sim gigantesco. Existe uma discussão a ser feita sobre políticas que acaba não sendo feita porque a gente discute, entre muitas aspas, o detalhe da corrupção. O pior impacto da corrupção, em nossa opinião, mais do que o desvio em si, é o efeito que ela tem na confiança das pessoas em relação às instituições públicas. Como ninguém quer o que está aí porque todo mundo é corrupto, ninguém acredita no papel do SUS, ninguém acredita no papel das universidades públicas porque “é um bando de doutrinador e está tendo desvio”, e “o SUS não funciona, é uma porcaria”. Reforça-se uma narrativa de que o sistema público todo é um erro. Isso é um grande problema porque as pessoas, ao mesmo tempo, dependem desse sistema. Então, no fundo, elas querem alguém que resolva rápido o problema da corrupção para que possam voltam a confiar no sistema público. E se elas não acharem quem faça isso, não sei o que acontece, aí é o próximo capítulo da nossa novela política, porque o atual governo não vai conseguir resolver isso rápido. Com a Previdência, se conseguirem reformar e forem muito agressivos, abrirão um espaço relevante no orçamento. O Brasil não tem lobby de pobre, pobre não vai lá bater no Congresso e é ouvido – quando vai, fica barrado do lado de fora. Então é muito pouco provável que, com esse espaço fiscal aberto, abra-se mais espaço para saúde e educação – o SUS é subfinanciado. Como a onda agora é de desvincular, deixar tudo livre, orçamento zero etc, o efeito será o contrário: quem vai ocupar esse orçamento é quem tem lobby, que é como sempre foi, e aí o cenário é caótico. Não achamos que esse debate sobre corrupção vai nos levar para muito longe. Realmente é necessário mudar essa narrativa para evitar o cenário apocalíptico para o qual estamos rumando a passos largos.</p><p><strong>Essa narrativa, então, é evidentemente utilizada como instrumento político.</strong></p><p>Sempre foi utilizada como instrumento político, desde a ditadura, da reabertura democrática, talvez desde sempre. Quando a questão da corrupção fazia parte de um debate de disputa partidária, estava em alta mas não sobreplantava a agenda. Quando a corrupção vem para o centro da discussão nacional por conta da Operação Lava-Jato, passa a ser usada política e ideologicamente. Esse segundo uso é mais perigoso, porque é empregado para justificar um projeto de país que não tem lastro, esse projeto que está agora em curso. Esse governo tem lastro eleitoral, não colocamos isso em xeque, mas o projeto liberalizante de redução do tamanho do Estado nunca teve lastro e não foi debatido nessas eleições. Se for às últimas consequências, esse governo vai fazer um grande favor de trazer isso ao debate público, já está trazendo. Um exemplo são os benefícios e privilégios do setor público em relação à Previdência. Esse é um debate que está sendo feito agora porque está sendo imposta uma agenda liberalizante muito radical.</p><p><strong>Pode-se dizer que essa agenda pegou carona na eleição de Jair Bolsonaro?</strong></p><p>É claro que tem que pegar carona, porque se você discute isso com a população todo mundo vai falar que é contra. Essas ideias sempre vão a reboque, são adendos para um governo que representa a população de outras formas.</p><p><strong>Outro dado importante trazido pelo estudo é o de que 28% dos entrevistados enxergam a fé religiosa como caminho para melhorar a vida (é o elemento mais mencionado, até mais que acesso a saúde e educação). O que está por trás disso?</strong></p><p>Primeiro, temos que olhar a pergunta – pesquisa de opinião pública sempre tem muitos limites. A pergunta que a gente testou foi “quais são os aspectos importantes para a sua vida melhorar”. Existe talvez uma coisa que vai a reboque do crescimento do neopentecostalismo no Brasil – um fenômeno rápido e relativamente recente: uma correlação entre o avanço dos evangélicos e a pobreza. A população toda está crescendo, a população de católicos também, mas num ritmo menor proporcionalmente. Os evangélicos estão avançando mais nas periferias, onde não há Estado para prestar o atendimento, então as comunidades se apoiam [nas igrejas]. É algo que merece absoluto respeito e tem que ser entendido pelo significado que tem nas famílias – o meu pastor, a minha comunidade, o que significaria isso, a força que isso me dá, a indicação cruzada de empregos, a ajuda para construir minha minha casa, alguém que pode ficar com a minha filha. É uma coisa de construção de comunidade que o Estado hoje não oferece. O Estado não oferece creche para todo mundo, muito pelo contrário, tem um baita déficit. Onde não tem Estado, as pessoas se organizam, e aí as igrejas, sejam elas evangélicas, católicas ou outros tipos de corpo religioso, ajudam e ocupam esse espaço. Elas agem como organizadores sociais.</p><p><strong>De acordo com a pesquisa, 85% dos brasileiros se colocam na metade mais pobre da população. Por que isso é um problema para o combate à desigualdade social?</strong></p><p>É mais que um problema simbólico, é real. O Brasil é um país de renda média, não um país rico – essa é uma falácia que precisa ser derrubada. Isso significa que o nosso projeto é o crescimento econômico. Existe uma parcela da sociedade que está muito comprometida com políticas que fomentem o crescimento, e isso não deve ser criminalizado. O fato é que o Brasil, sempre que cresceu – e nunca de maneira sustentada –, cresceu concentrando renda, e o nosso desafio é crescer distribuindo renda. Então, existe uma parcela da população que vai ter que ceder um pouco mais do que está cedendo hoje, porque crescer distribuindo significa adotar medidas que aqueçam a economia, aumentem o emprego e a renda geral de todo o mundo, mas também tributem mais a classe média, ofereçam serviços de maneira mais progressiva – ou seja, é universal, mas começo com quem é pobre. Cota universitária, por exemplo: a universidade é pública, todo mundo pode entrar, a quantidade de vagas cresceu nos últimos anos, mas se determina que metade é para quem cursou o ensino público, ou 25% são para negros. Essas cotas são políticas redistributivas que vão tirar da classe média, uma classe média que não é rica, de fato – não faz viagem internacional todo ano – e que é muito batalhadora, coloca seus filhos em colégios privados, paga saúde privada, paga muito imposto e eventualmente, em um fenômeno de crescimento, vai ser mais beneficiada, porque tem mais escolaridade e vai ficar com as melhores vagas, vai melhorar de qualidade de vida. Mas essa melhoria vai bater em um limite que é a política redistributiva. Isso tudo para explicar que, se todo mundo se acha pobre, nosso modelo de crescimento não consegue ser redistributivo porque ninguém quer dar, todo mundo acha que dá demais e que agora é hora de receber. Aí é que está o problema. Fizemos uma análise preliminar, que vamos lançar mais para frente, segundo a qual o ponto de quebra entre o momento em que você recebe menos e dá mais para o Estado em termos de tributação – uma conta entre tudo que você paga de tributo e tudo o que recebe em serviços – é relativamente baixo, de 5 mil reais. Então, com 5 mil reais por mês, você já está pagando mais impostos do que recebendo o serviço de volta. Em termos de como o serviço é usado hoje, porque a classe média opta por não usar escola pública em saúde pública, e eu entendo porque. Essa discussão de como a gente constrói esse vai e volta do Estado é difícil de fazer se todo mundo acha que já está dentro demais e é pobre. Vai ser dureza.</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><div><strong>Leia também:</strong></div><div><a href="http://gazetadesantarem.com.br/nazistas-brasileiros-odeiam-a-esquerda-e-veneram-bolsonaro/"><strong>Nazistas brasileiros odeiam a esquerda e&#8230;</strong></a></div><div><a href="http://gazetadesantarem.com.br/morre-aos-92-anos-o-seresteiro-machadinho/"><strong>Morre aos 91 anos, o seresteiro Machadinho</strong></a></div><div><a href="http://gazetadesantarem.com.br/video-mostra-momento-de-contato-com-indios-isolados-no-vale-do-javari/"><strong>Vídeo mostra momento de contato com&#8230;</strong></a></div><div class="jeg_post_tags"><span>Tags:</span> <a href="http://gazetadesantarem.com.br/tag/desigualdades/" rel="tag">desigualdades</a><a href="http://gazetadesantarem.com.br/tag/estado/" rel="tag">estado</a><a href="http://gazetadesantarem.com.br/tag/reforma-da-previdencia/" rel="tag">reforma da previdência</a></div><div class="jeg_share_bottom_container"></div></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><a href='http://bit.ly/jnewsio' target="_blank" class='adlink '><img src='http://gazetadesantarem.com.br/wp-content/uploads/2019/03/Gazeta-728x90-px.png' alt='' data-pin-no-hover="true"></a></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post"> <a href="http://gazetadesantarem.com.br/nazistas-brasileiros-odeiam-a-esquerda-e-veneram-bolsonaro/" class="post prev-post"> <span class="caption">Previous Post</span><h3 class="post-title">Nazistas brasileiros odeiam a esquerda e veneram Bolsonaro</h3> </a></div></div><div class="jnews_author_box_container"><div class="jeg_authorbox"><div class="jeg_author_image"> <img alt='Celivaldo' src='http://2.gravatar.com/avatar/5ed9538d857e4c336cc35e57c1de1b05?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5ed9538d857e4c336cc35e57c1de1b05?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="jeg_author_content"><h3 class="jeg_author_name"> <a href="http://gazetadesantarem.com.br/author/admin/"> Celivaldo </a></h3><p class="jeg_author_desc"></p><div class="jeg_author_socials"> <a href="Celivaldo Carneiro" rel="nofollow" class="twitter"><i class="fa fa-twitter"></i> </a></div></div></div></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/brasileiros-nao-querem-estado-minimo-diz-cientista-politico/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="http://gazetadesantarem.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='28496' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="widget widget_jnews_social_counter" id="jnews_social_counter-1"><div class="jeg_block_heading jeg_block_heading_6 jnews_5cb42c250efa3"><h3 class="jeg_block_title"><span>Siga-nos</span></h3></div><ul class="jeg_socialcounter col4 light"><li class="jeg_rss"> <a href="https://twitter.com/gazetadsantarem" ><i class="fa fa-rss"></i> <span>99</span> <small>Subscribers</small> </a></li></ul></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-1"><div class='jeg_ad jeg_ad_module jnews_module_28496_0_5cb42c26d5151  '><div class='ads-wrapper'></div></div></div><div class="widget widget_jnews_tab_post" id="jnews_tab_post-1"><div class="jeg_tabpost_widget"><ul class="jeg_tabpost_nav"><li data-tab-content="jeg_tabpost_1" class="active">Mais Acessados</li><li data-tab-content="jeg_tabpost_2">Mais Comentados</li><li data-tab-content="jeg_tabpost_3">Últimas Notícias</li></ul><div class="jeg_tabpost_content"><div class="jeg_tabpost_item active" id="jeg_tabpost_1"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm post-28101 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional tag-agronegocio tag-aves tag-brasil tag-carnes tag-china tag-eua tag-soja"><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/china-vai-comprar-nos-eua-o-que-compra-hoje-do-agronegocio-no-brasil/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="China vai comprar nos EUA o que compra hoje do agronegócio no Brasil" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/02/frigorifico-7567612211141-120x86.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/02/frigorifico-7567612211141-120x86.jpg 120w, http://gazetadesantarem.com.br/wp-content/uploads/2019/02/frigorifico-7567612211141-350x250.jpg 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://gazetadesantarem.com.br/china-vai-comprar-nos-eua-o-que-compra-hoje-do-agronegocio-no-brasil/">China vai comprar nos EUA o que compra hoje do agronegócio no Brasil</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> fevereiro 27, 2019</div></div></div></div><div class="jeg_post jeg_pl_sm post-28079 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-bolsonaro tag-cnbb tag-igreja-catolica tag-sinodo-da-amazonia"><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/bispo-rebate-bolsonaro-por-exploracao-predatoria-da-amazonia/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Bispo rebate Bolsonaro por exploração predatória da Amazônia" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/02/dom-Evaristo-Pascoal-Spengler-120x86.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/02/dom-Evaristo-Pascoal-Spengler-120x86.jpg 120w, http://gazetadesantarem.com.br/wp-content/uploads/2019/02/dom-Evaristo-Pascoal-Spengler-350x250.jpg 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://gazetadesantarem.com.br/bispo-rebate-bolsonaro-por-exploracao-predatoria-da-amazonia/">Bispo rebate Bolsonaro por exploração predatória da Amazônia</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> fevereiro 13, 2019</div></div></div></div><div class="jeg_post jeg_pl_sm post-13180 post type-post status-publish format-standard has-post-thumbnail hentry category-regional tag-idesp tag-para tag-pib"><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/as-10-cidades-mais-ricas-do-para/"><div class="thumbnail-container animate-lazy  size-715 "><img width="1" height="1" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="As 10 cidades mais ricas do Pará" data-src="http://gazetadesantarem.com.br/wp-content/uploads/cannaã-dos-carajás-387x258.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://gazetadesantarem.com.br/as-10-cidades-mais-ricas-do-para/">As 10 cidades mais ricas do Pará</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> dezembro 13, 2014</div></div></div></div><div class="jeg_post jeg_pl_sm post-708 post type-post status-publish format-standard has-post-thumbnail hentry category-regional tag-navio-sobral"><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/naufragio-do-barco-sobral-santos-completa-30-anos/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2011/10/navio_2-120x86.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2011/10/navio_2-120x86.jpg 120w, http://gazetadesantarem.com.br/wp-content/uploads/2011/10/navio_2-350x250.jpg 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://gazetadesantarem.com.br/naufragio-do-barco-sobral-santos-completa-30-anos/">Naufrágio do Barco Sobral Santos completa 30 anos</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> outubro 3, 2011</div></div></div></div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_2"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm no_thumbnail post-2286 post type-post status-publish format-standard hentry category-classificados"><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/imobiliaria-alho-apartamentos-4/"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://gazetadesantarem.com.br/imobiliaria-alho-apartamentos-4/">Imobiliária Alho &#8211; APARTAMENTOS</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 30</div></div></div></div><div class="jeg_post jeg_pl_sm post-7469 post type-post status-publish format-standard has-post-thumbnail hentry category-justica-2 category-nacional tag-abusividade tag-financiamento tag-taxas"><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/stj-manda-devolver-dinheiro-de-taxas-abusivas-na-compra-de-veiculos/"><div class="thumbnail-container animate-lazy  size-715 "><img width="1" height="1" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="STJ manda devolver dinheiro de taxas abusivas na compra de veículos" data-src="http://gazetadesantarem.com.br/wp-content/uploads/revenda-de-carros.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://gazetadesantarem.com.br/stj-manda-devolver-dinheiro-de-taxas-abusivas-na-compra-de-veiculos/">STJ manda devolver dinheiro de taxas abusivas na compra de veículos</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 20</div></div></div></div><div class="jeg_post jeg_pl_sm post-4041 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-cultura category-meio-ambiente tag-alter-do-chao tag-borari tag-indigenas tag-terra-indigena"><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/conflito-a-vista-pela-posse-da-terra-borari/"><div class="thumbnail-container animate-lazy  size-715 "><img width="1" height="1" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Conflito à vista pela posse da terra borari" data-src="http://gazetadesantarem.com.br/wp-content/uploads/ludinea-gonçalves-marinho-neca.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://gazetadesantarem.com.br/conflito-a-vista-pela-posse-da-terra-borari/">Conflito à vista pela posse da terra borari</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 17</div></div></div></div><div class="jeg_post jeg_pl_sm no_thumbnail post-2036 post type-post status-publish format-standard hentry category-classificados"><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/imobiliaria-alho-apartamentos/"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://gazetadesantarem.com.br/imobiliaria-alho-apartamentos/">Imobiliária Alho &#8211; Apartamentos</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 15</div></div></div></div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_3"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm post-28496 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-desigualdades tag-estado tag-reforma-da-previdencia"><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/brasileiros-nao-querem-estado-minimo-diz-cientista-politico/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Brasileiros não querem &#8220;Estado mínimo&#8221;, diz cientista político" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/Rafael-Georges-é-cientista-político-e-coordenador-de-projetos-da-Oxfam-Brasil--120x86.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/Rafael-Georges-é-cientista-político-e-coordenador-de-projetos-da-Oxfam-Brasil--120x86.jpg 120w, http://gazetadesantarem.com.br/wp-content/uploads/2019/04/Rafael-Georges-é-cientista-político-e-coordenador-de-projetos-da-Oxfam-Brasil--350x250.jpg 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://gazetadesantarem.com.br/brasileiros-nao-querem-estado-minimo-diz-cientista-politico/">Brasileiros não querem &#8220;Estado mínimo&#8221;, diz cientista político</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> abril 10, 2019</div></div></div></div><div class="jeg_post jeg_pl_sm post-28460 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional tag-bolsonaro tag-esquerda tag-israel tag-nazistas"><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/nazistas-brasileiros-odeiam-a-esquerda-e-veneram-bolsonaro/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Nazistas brasileiros odeiam a esquerda e veneram Bolsonaro" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/bolsonaro-judeu-120x86.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/bolsonaro-judeu-120x86.jpg 120w, http://gazetadesantarem.com.br/wp-content/uploads/2019/04/bolsonaro-judeu-350x250.jpg 350w, http://gazetadesantarem.com.br/wp-content/uploads/2019/04/bolsonaro-judeu-750x536.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://gazetadesantarem.com.br/nazistas-brasileiros-odeiam-a-esquerda-e-veneram-bolsonaro/">Nazistas brasileiros odeiam a esquerda e veneram Bolsonaro</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> abril 10, 2019</div></div></div></div><div class="jeg_post jeg_pl_sm post-28473 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedade tag-alas tag-machadinho tag-seresteiro"><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/morre-aos-92-anos-o-seresteiro-machadinho/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Morre aos 91 anos, o seresteiro Machadinho" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/machadinho-comanda-círio-da-conceição-120x86.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/machadinho-comanda-círio-da-conceição-120x86.jpg 120w, http://gazetadesantarem.com.br/wp-content/uploads/2019/04/machadinho-comanda-círio-da-conceição-350x250.jpg 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://gazetadesantarem.com.br/morre-aos-92-anos-o-seresteiro-machadinho/">Morre aos 91 anos, o seresteiro Machadinho</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> abril 9, 2019</div></div></div></div><div class="jeg_post jeg_pl_sm post-28456 post type-post status-publish format-standard has-post-thumbnail hentry category-regional tag-funai tag-indios-isolados tag-korubo tag-vale-do-javari"><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/video-mostra-momento-de-contato-com-indios-isolados-no-vale-do-javari/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Vídeo mostra momento de contato com índios isolados no Vale do Javari" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/Grupo-da-etnia-korubo-encontrado-perto-da-fronteira-com-o-Peru-Bruno-Jorge-Funai-1-120x86.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/Grupo-da-etnia-korubo-encontrado-perto-da-fronteira-com-o-Peru-Bruno-Jorge-Funai-1-120x86.jpg 120w, http://gazetadesantarem.com.br/wp-content/uploads/2019/04/Grupo-da-etnia-korubo-encontrado-perto-da-fronteira-com-o-Peru-Bruno-Jorge-Funai-1-350x250.jpg 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://gazetadesantarem.com.br/video-mostra-momento-de-contato-com-indios-isolados-no-vale-do-javari/">Vídeo mostra momento de contato com índios isolados no Vale do Javari</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> abril 9, 2019</div></div></div></div></div></div></div></div></div><div class="widget widget_jnews_module_block_19" id="jnews_module_block_19-1"><div class="jeg_postblock_19 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_28496_1_5cb42c277a0a2  normal" data-unique="jnews_module_28496_1_5cb42c277a0a2"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span>Postagens Recentes</span></h3></div><div class="jeg_block_container"><div class="jeg_posts"><article class="jeg_post jeg_pl_md_box post-28496 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-desigualdades tag-estado tag-reforma-da-previdencia"><div class="box_wrap"><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/brasileiros-nao-querem-estado-minimo-diz-cientista-politico/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Brasileiros não querem &#8220;Estado mínimo&#8221;, diz cientista político" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/Rafael-Georges-é-cientista-político-e-coordenador-de-projetos-da-Oxfam-Brasil--350x250.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/Rafael-Georges-é-cientista-político-e-coordenador-de-projetos-da-Oxfam-Brasil--350x250.jpg 350w, http://gazetadesantarem.com.br/wp-content/uploads/2019/04/Rafael-Georges-é-cientista-político-e-coordenador-de-projetos-da-Oxfam-Brasil--120x86.jpg 120w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="http://gazetadesantarem.com.br/brasileiros-nao-querem-estado-minimo-diz-cientista-politico/">Brasileiros não querem &#8220;Estado mínimo&#8221;, diz cientista político</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://gazetadesantarem.com.br/brasileiros-nao-querem-estado-minimo-diz-cientista-politico/" ><i class="fa fa-clock-o"></i> abril 10, 2019</a></div></div></div></div></article><div class="jeg_postsmall jeg_load_more_flag"><article class="jeg_post jeg_pl_sm post-28460 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional tag-bolsonaro tag-esquerda tag-israel tag-nazistas"><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/nazistas-brasileiros-odeiam-a-esquerda-e-veneram-bolsonaro/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Nazistas brasileiros odeiam a esquerda e veneram Bolsonaro" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/bolsonaro-judeu-120x86.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/bolsonaro-judeu-120x86.jpg 120w, http://gazetadesantarem.com.br/wp-content/uploads/2019/04/bolsonaro-judeu-350x250.jpg 350w, http://gazetadesantarem.com.br/wp-content/uploads/2019/04/bolsonaro-judeu-750x536.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="http://gazetadesantarem.com.br/nazistas-brasileiros-odeiam-a-esquerda-e-veneram-bolsonaro/">Nazistas brasileiros odeiam a esquerda e veneram Bolsonaro</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://gazetadesantarem.com.br/nazistas-brasileiros-odeiam-a-esquerda-e-veneram-bolsonaro/" ><i class="fa fa-clock-o"></i> abril 10, 2019</a></div></div></div></article><article class="jeg_post jeg_pl_sm post-28473 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedade tag-alas tag-machadinho tag-seresteiro"><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/morre-aos-92-anos-o-seresteiro-machadinho/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Morre aos 91 anos, o seresteiro Machadinho" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/machadinho-comanda-círio-da-conceição-120x86.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/machadinho-comanda-círio-da-conceição-120x86.jpg 120w, http://gazetadesantarem.com.br/wp-content/uploads/2019/04/machadinho-comanda-círio-da-conceição-350x250.jpg 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="http://gazetadesantarem.com.br/morre-aos-92-anos-o-seresteiro-machadinho/">Morre aos 91 anos, o seresteiro Machadinho</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://gazetadesantarem.com.br/morre-aos-92-anos-o-seresteiro-machadinho/" ><i class="fa fa-clock-o"></i> abril 9, 2019</a></div></div></div></article><article class="jeg_post jeg_pl_sm post-28456 post type-post status-publish format-standard has-post-thumbnail hentry category-regional tag-funai tag-indios-isolados tag-korubo tag-vale-do-javari"><div class="jeg_thumb"> <a href="http://gazetadesantarem.com.br/video-mostra-momento-de-contato-com-indios-isolados-no-vale-do-javari/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Vídeo mostra momento de contato com índios isolados no Vale do Javari" data-src="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/Grupo-da-etnia-korubo-encontrado-perto-da-fronteira-com-o-Peru-Bruno-Jorge-Funai-1-120x86.jpg" data-sizes="auto" data-srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/04/Grupo-da-etnia-korubo-encontrado-perto-da-fronteira-com-o-Peru-Bruno-Jorge-Funai-1-120x86.jpg 120w, http://gazetadesantarem.com.br/wp-content/uploads/2019/04/Grupo-da-etnia-korubo-encontrado-perto-da-fronteira-com-o-Peru-Bruno-Jorge-Funai-1-350x250.jpg 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="http://gazetadesantarem.com.br/video-mostra-momento-de-contato-com-indios-isolados-no-vale-do-javari/">Vídeo mostra momento de contato com índios isolados no Vale do Javari</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://gazetadesantarem.com.br/video-mostra-momento-de-contato-com-indios-isolados-no-vale-do-javari/" ><i class="fa fa-clock-o"></i> abril 9, 2019</a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_28496_1_5cb42c277a0a2 = {"header_icon":"","first_title":"Postagens Recentes","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_number_post":"6","pagination_scroll_limit":"0","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_19"};</script> </div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-28496 single-format-standard jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-5.4.7 vc_responsive jeg_single_tpl_1"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_custom"><div class="jeg_container"><div class="jeg_content"><div class="jeg_vc_content"><div data-vc-full-width="true" data-vc-full-width-init="false" class="row vc_row vc_custom_1529449350779 vc_row-has-fill jnews_5cb42c278de46 footer_dark"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_about "> <a class="footer_logo" href="http://gazetadesantarem.com.br/"> <img src="http://gazetadesantarem.com.br/wp-content/uploads/2019/01/gds.png" srcset="http://gazetadesantarem.com.br/wp-content/uploads/2019/01/gds.png 1x, http://gazetadesantarem.com.br/wp-content/uploads/2012/04/cacau_2.jpg 2x" alt="Gazeta de Santarém" data-pin-no-hover="true"> </a><p>Gazeta de Santarém |</p><br><p>Luz sobre os fatos de Santarém, Pará e Amazônia.</p></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="wpb_raw_code wpb_content_element wpb_raw_html" ><div class="wpb_wrapper"> <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FGAZETA-SANTAR%25C3%2589M-WEB-263534493675397%2F&tabs&width=340&height=180&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=588755294605642" width="340" height="180" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="wpb_raw_code wpb_content_element wpb_raw_html" ><div class="wpb_wrapper"> <a class="twitter-timeline" data-lang="pt" data-width="300" data-height="250" href="https://twitter.com/gazetadsantarem?ref_src=twsrc%5Etfw">Tweets by gazetadsantarem</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div></div><div class="vc_empty_space"   style="height: 40px" ><span class="vc_empty_space_inner"></span></div><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_custom_1512034278679  vc_custom_1512034278679" ><span class="vc_sep_holder vc_sep_holder_l"><span  style="border-color:rgb(255,255,255);border-color:rgba(255,255,255,0.16);" class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  style="border-color:rgb(255,255,255);border-color:rgba(255,255,255,0.16);" class="vc_sep_line"></span></span></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div><div data-vc-full-width="true" data-vc-full-width-init="false" class="row vc_row vc_custom_1529449468976 vc_row-has-fill jnews_5cb42c27a62e0 footer_dark"><div class="jeg-vc-wrapper"><div class="footer_left wpb_column jeg_column vc_column_container vc_col-sm-6"><div class="jeg_wrapper wpb_wrapper"><div class="wpb_text_column wpb_content_element  vc_custom_1549135671362 copyright" ><div class="wpb_wrapper"><p><span style="color: #ffffff;">© 1981 &#8211; 2018 Gazeta de Santarém | Luz sobre os fatos de Santarém, Pará e Amazônia. </span><span style="color: #ffffff;"><br /> Desenvolvido por <a href="http://www.infortej.com.br">Infortej</a></span></p></div></div></div></div><div class="footer_right wpb_column jeg_column vc_column_container vc_col-sm-6"><div class="jeg_wrapper wpb_wrapper"><div class='jnews_module_28496_3_5cb42c27a8338'><ul class="jeg_menu_footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128"><a href="#">Quem Somos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129"><a href="https://1tap.com.br/gazeta/fale-conosco/">Anuncie</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130"><a href="#">Política de Privacidade</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131"><a href="https://1tap.com.br/gazeta/fale-conosco/">Fale Conosco</a></li></ul></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="http://gazetadesantarem.com.br/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-116"><a href="http://gazetadesantarem.com.br/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123"><a href="http://gazetadesantarem.com.br/categoria/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-124"><a href="http://gazetadesantarem.com.br/categoria/esporte/">Esporte</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="http://gazetadesantarem.com.br/categoria/esporte/memoria/">Memória</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="http://gazetadesantarem.com.br/categoria/cidade/">Cidade</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="http://gazetadesantarem.com.br/categoria/regional/">Regional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="http://gazetadesantarem.com.br/categoria/sociedade/">Sociedade</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="http://gazetadesantarem.com.br/categoria/policia/">Polícia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161"><a href="http://gazetadesantarem.com.br/categoria/meio-ambiente/">Meio Ambiente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160"><a href="http://gazetadesantarem.com.br/categoria/classificados/">Classificados</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="http://gazetadesantarem.com.br/categoria/publicidade-legal/">Publicidade Legal</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="http://facebook.com" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://plus.google.com/" target='_blank' class="jeg_google-plus"><i class="fa fa-google-plus"></i> </a><a href="http://youtube.com" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://1tap.com.br/gazeta/feed/" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>© 1981 – 2018 Gazeta de Santarém | Luz sobre os fatos de Santarém, Pará e Amazônia. <br> Desenvolvido por <a title="Marketing New" href="http://marketingnew.com.br/">Marketing New</a>.</p></div></div></div></div></div><script type="text/javascript">var jfla = ["view_counter"]</script><script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"http:\/\/gazetadesantarem.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};</script> <script type='text/javascript'>var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"pt_BR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"28496","isblog":"1","admin_bar":"0","rtl":"0","gif":""};</script> <!--[if lt IE 9]> <script type='text/javascript' defer='defer' src='http://gazetadesantarem.com.br/wp-content/themes/jnews/assets/js/html5shiv.min.js'></script> <![endif]--><div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/gazetadesantarem.com.br","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/gazetadesantarem.com.br\/categoria\/politica\/","name":"Pol\u00edtica"}}]}</script> <script type="text/javascript" defer src="http://gazetadesantarem.com.br/wp-content/cache/autoptimize/js/autoptimize_d2febe3e52c2141f1bf231a9825e2b7e.js"></script></body></html>